<!DOCTYPE html><!--[if lt IE 7]><html lang="uk" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if (IE 7)&!(IEMobile)]><html lang="uk" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]--><!--[if (IE 8)&!(IEMobile)]><html lang="uk" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]--><!--[if gt IE 8]><!--> <html lang="uk" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]--><head><meta charset="utf-8"><!-- Google Chrome Frame for IE --><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><!-- mobile meta --><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="pingback" href="http://inspired.com.ua/xmlrpc.php"><!-- head extras --><title>День Свободи: як це було &ndash; Inspired</title><style type="text/css">
#fancybox-close{right:-15px;top:-15px}
div#fancybox-content{border-color:#FFFFFF}
div#fancybox-title{background-color:#FFFFFF}
div#fancybox-outer{background-color:#FFFFFF}
div#fancybox-title-inside{color:#333333}
</style><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>
var OneSignal = OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("http://inspired.com.ua");
var oneSignal_options = {};
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6e135456-3464-4409-bb05-e6a1b9a9b4f5';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Дякуємо за підписку! Любимо вас ще більше.";
oneSignal_options['subdomainName'] = "inspiredua";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Чи хотіли б ви першими дізнатись про найкращі матеріали Inspired?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Перший українець на Марсі';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Як провести 2 роки на борту корабля';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Перший українець на Марсі';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Як провести 2 роки на борту корабля';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(ви можете вимкнути це в будь-який момент)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'УВІМКНУТИ МАГІЮ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НІ, ДЯКУЮ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled) {
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Не проґавте найважливіше: підпишіться на сповіщення від Inspired';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Увімкнути сповіщення від Inspired';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ви підписані на сповіщення від Inspired';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Сповіщення заблоковані';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Дякуємо! Обіцяємо не розчарувати :)';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ви більше не будете отримувати сповіщення';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Налаштувати сповіщення від сайту';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПІДПИСАТИСЬ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ВІДПИСАТИСЬ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Розблокувати сповіщення';
OneSignal.init(oneSignal_options);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); }; for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script><!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://inspired.com.ua/news/freedom-day/" /><meta property="og:locale" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="День Свободи: як це було &ndash; Inspired" /><meta property="og:description" content="Грамотная поисковая оптимизация сайта от SeoProfy Рівно шість років тому, 22 листопада 2004 року в Україні почалися широкомасштабні акції протесту, які пізніше було названо &#8220;Помаранчевою революцією&#8220;. Сьогодні від тих подій залишилися лише одні спогади, а також свято &#8211; День Свободи. Давайте згадаємо, як українці боролися за свою свободу у 2004 році. Якщо ви знайшли помилку &hellip;" /><meta property="og:url" content="http://inspired.com.ua/news/freedom-day/" /><meta property="og:site_name" content="Inspired" /><meta property="article:author" content="https://www.facebook.com/serhiy.pishkovtsiy" /><meta property="article:tag" content="історія" /><meta property="article:tag" content="Україна" /><meta property="article:section" content="Новини" /><meta property="article:published_time" content="2010-11-22T10:00:27+00:00" /><meta property="article:modified_time" content="2010-11-22T02:59:41+00:00" /><meta property="og:updated_time" content="2010-11-22T02:59:41+00:00" /><meta property="og:image" content="http://inspired.com.ua/wp-content/uploads/2010/11/148162059_6c82ee5274_o.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Грамотная поисковая оптимизация сайта от SeoProfy Рівно шість років тому, 22 листопада 2004 року в Україні почалися широкомасштабні акції протесту, які пізніше було названо &#8220;Помаранчевою революцією&#8220;. Сьогодні від тих подій залишилися лише одні спогади, а також свято &#8211; День Свободи. Давайте згадаємо, як українці боролися за свою свободу у 2004 році. Якщо ви знайшли помилку [&hellip;]" /><meta name="twitter:title" content="День Свободи: як це було &ndash; Inspired" /><meta name="twitter:image" content="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/148162059_6c82ee5274_o.jpg?resize=300%2C200" /><meta name="twitter:creator" content="@blogoreader" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Inspired &raquo; стрічка" href="http://inspired.com.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="Inspired &raquo; Канал коментарів" href="http://inspired.com.ua/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Inspired &raquo; День Свободи: як це було Канал коментарів" href="http://inspired.com.ua/news/freedom-day/feed/" /><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/inspired.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style><link rel='stylesheet' id='opinionstage-style-css' href='http://inspired.com.ua/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='opinionstage-font-style-css' href='http://inspired.com.ua/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-color-picker-css' href='http://inspired.com.ua/wp-admin/css/color-picker.min.css?ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='login-with-ajax-css' href='http://inspired.com.ua/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css' href='http://inspired.com.ua/wp-content/themes/15zine/bbpress/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' /><link rel='stylesheet' id='bp-parent-css-css' href='http://inspired.com.ua/wp-content/themes/15zine/buddypress/css/buddypress.css?ver=2.6.2' type='text/css' media='screen' /><link rel='stylesheet' id='fancybox-css' href='http://inspired.com.ua/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css' href='http://inspired.com.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-css' href='http://inspired.com.ua/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=0.9.3' type='text/css' media='all' /><link rel='stylesheet' id='elementor-animations-css' href='http://inspired.com.ua/wp-content/plugins/elementor/assets/css/animations.min.css?ver=0.9.3' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='http://inspired.com.ua/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' /><link rel='stylesheet' id='elementor-frontend-css' href='http://inspired.com.ua/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=0.9.3' type='text/css' media='all' /><link rel='stylesheet' id='cb-main-stylesheet-css' href='http://inspired.com.ua/wp-content/themes/15zine/library/css/style.min.css?ver=3.1.2' type='text/css' media='all' /><link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;ver=3.1.2' type='text/css' media='all' /><!--[if lt IE 10]><link rel='stylesheet' id='cb-ie-only-css' href='http://inspired.com.ua/wp-content/themes/15zine/library/css/ie.css?ver=3.1.2' type='text/css' media='all' /><![endif]--><link rel='stylesheet' id='jetpack_css-css' href='http://inspired.com.ua/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' /><script type='text/javascript' src='http://inspired.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='http://inspired.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/inspired.com.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='http://inspired.com.ua/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script><script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.6.2'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.6.2'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.6.2'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/buddypress/bp-core/js/jquery-cookie.min.js?ver=2.6.2'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/buddypress/bp-core/js/jquery-scroll-to.min.js?ver=2.6.2'></script><script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.6.2'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script><link rel='https://api.w.org/' href='http://inspired.com.ua/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://inspired.com.ua/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://inspired.com.ua/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://wp.me/p7XrBV-60' /><link rel="alternate" type="application/json+oembed" href="http://inspired.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finspired.com.ua%2Fnews%2Ffreedom-day%2F" /><link rel="alternate" type="text/xml+oembed" href="http://inspired.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finspired.com.ua%2Fnews%2Ffreedom-day%2F&#038;format=xml" /><script type="text/javascript">var ajaxurl = 'http://inspired.com.ua/wp-admin/admin-ajax.php';</script><!-- Fancybox for WordPress --><script type="text/javascript">
jQuery(function(){
jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
var arr = jQuery("a.fancybox");
jQuery.each(arr, function() {
var title = jQuery(this).children("img").attr("title");
jQuery(this).attr('title',title);
})
}
// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });
thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
'cyclic': false,
'autoScale': true,
'padding': 10,
'opacity': true,
'speedIn': 500,
'speedOut': 500,
'changeSpeed': 300,
'overlayShow': true,
'overlayOpacity': "0.3",
'overlayColor': "#666666",
'titleShow': true,
'titlePosition': 'inside',
'enableEscapeButton': true,
'showCloseButton': true,
'showNavArrows': true,
'hideOnOverlayClick': true,
'hideOnContentClick': false,
'width': 560,
'height': 340,
'transitionIn': "fade",
'transitionOut': "fade",
'centerOnScroll': true
});
})
</script><!-- END Fancybox for WordPress --><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1082689-22']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="d0d215003d6e870079f59000a99c7a009919ea00487bb20099e8f6003e95ee00" async></script><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.cb-header {
background-color: transparent !important;
}
cb-main a {
text-decoration:underline;
}
.cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 110px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover { opacity: 0.75; }@media only screen and (min-width: 768px) {
.cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
.cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
}.cb-header { background-color: #757575; }body { font-size: px; }@media only screen and (min-width: 1020px){ body { font-size: 16px; }}</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Merriweather', serif; }</style><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-33022:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-33022:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-33022 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-33017:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-33017:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-33017 .cb-big-menu { border-top-color: #; }</style> <!-- end head extras --><link rel="stylesheet" href="http://inspired.com.ua/wp-content/themes/15zine/sk.css"><!-- (C)2000-2015 Gemius SA - gemiusAudience / inspired_com_ua / Glavnaja stranica sajta --><script type="text/javascript"><!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCswsnARr4y3azJJNfQfT5R8nO4icViI._j0jNngoOv.U7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://ua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]></script><script src="http://i.holder.com.ua/t/holder.js" type="text/javascript"></script></head><body class="single single-post postid-372 single-format-standard cb-sticky-mm cb-sticky-menu-up cb-nav-logo-on cb-logo-nav-sticky cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left cb-fis-b-standard cb-fis-tl-st-below no-js"><div id="cb-outer-container"><div id="cb-top-menu" class="clearfix cb-font-header wrap"><div class="wrap clearfix cb-site-padding cb-top-menu-wrap"><div class="cb-left-side cb-mob"><a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a></div><ul class="cb-top-nav cb-left-side"><li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="http://inspired.com.ua/about/">Про сайт</a></li><li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="http://inspired.com.ua/take-part/">Співпраця</a></li><li id="menu-item-32956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32956"><a href="http://inspired.com.ua/talks/">Talks</a></li><li id="menu-item-32944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32944"><a href="http://black.inspired.com.ua">Inspired Black</a></li></ul> <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" title="Пошук" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Пошук</span></a></li><li class="cb-icon-login cb-menu-icons-extra"><a href="#" class="cb-lwa-trigger" title="Вхід / Рєстрація" id="cb-lwa-trigger-gen"><i class="fa fa-user"></i> <span class="cb-login-join-title">Вхід / Рєстрація</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://vk.com/inspiredua " target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/inspiredua" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/inspiredua" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/inspiredua" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul> </div></div><div id="cb-mob-menu" class="cb-mob-menu"><div class="cb-mob-close-wrap"><a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a><div class="cb-mob-social"> <a href="https://vk.com/inspiredua " target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a><a href="http://www.twitter.com/inspiredua" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="http://www.facebook.com/inspiredua" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="http://www.instagram.com/inspiredua" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></div> </div><div class="cb-mob-menu-wrap"><ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33095"><a href="http://inspired.com.ua/category/culture/">Культура</a><ul class="sub-menu"><li id="menu-item-33096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33096"><a href="http://inspired.com.ua/category/culture/movies/">Кіно</a></li><li id="menu-item-33097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33097"><a href="http://inspired.com.ua/category/culture/books/">Книги</a></li><li id="menu-item-33099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33099"><a href="http://inspired.com.ua/category/culture/music/">Музика</a></li><li id="menu-item-33098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33098"><a href="http://inspired.com.ua/category/culture/art/">Мистецтво</a></li><li id="menu-item-33100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33100"><a href="http://inspired.com.ua/category/culture/serials/">Серіали</a></li><li id="menu-item-33101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33101"><a href="http://inspired.com.ua/category/culture/photography/">Фотографія</a></li></ul></li><li id="menu-item-33082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33082"><a href="http://inspired.com.ua/category/design/">Дизайн</a><ul class="sub-menu"><li id="menu-item-33083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33083"><a href="http://inspired.com.ua/category/design/architecture/">Архітектура</a></li><li id="menu-item-33084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33084"><a href="http://inspired.com.ua/category/design/interior/">Інтер&#8217;єр</a></li></ul></li><li id="menu-item-33085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33085"><a href="http://inspired.com.ua/category/life/">Життя</a><ul class="sub-menu"><li id="menu-item-33088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33088"><a href="http://inspired.com.ua/category/life/travel/">Подорожі</a></li><li id="menu-item-33086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33086"><a href="http://inspired.com.ua/category/life/people/">Люди</a></li><li id="menu-item-33087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33087"><a href="http://inspired.com.ua/category/life/places/">Місця</a></li><li id="menu-item-33089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33089"><a href="http://inspired.com.ua/category/life/tips/">Поради</a></li><li id="menu-item-33090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33090"><a href="http://inspired.com.ua/category/life/style/">Стиль</a></li></ul></li><li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33091"><a href="http://inspired.com.ua/category/ideas/">Ідеї</a><ul class="sub-menu"><li id="menu-item-33094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33094"><a href="http://inspired.com.ua/category/ideas/technology/">Технології</a></li><li id="menu-item-33093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33093"><a href="http://inspired.com.ua/category/ideas/sites/">Сайти</a></li><li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33092"><a href="http://inspired.com.ua/category/ideas/advertising/">Реклама</a></li></ul></li><li id="menu-item-33102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33102"><a href="http://inspired.com.ua/about/">Про сайт</a></li><li id="menu-item-33103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33103"><a href="http://inspired.com.ua/take-part/">Співпраця</a></li></ul> </div></div><div id="holder_990x90_53"></div><script type="text/javascript">
new holder("holder_990x90_53",{block:3353});
</script><div id="cb-container" class="clearfix" ><header id="cb-header" class="cb-header wrap"><div id="cb-logo-box" class="cb-logo-center wrap"><div id="logo"><a href="http://inspired.com.ua"><img src="http://inspired.com.ua/wp-content/uploads/2016/09/inspired300.png" alt="Inspired logo" data-at2x="http://inspired.com.ua/wp-content/uploads/2016/09/inspired440.png"></a></div></div></header><div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix"><div class="lwa lwa-default clearfix"><div class="cb-modal-title cb-ta-center"><a href="#" class="cb-active cb-title-trigger cb-trigger-log">Log In</a><a href="#" class="cb-title-trigger cb-trigger-reg">Register</a></div><form class="lwa-form cb-form cb-form-active clearfix" action="http://inspired.com.ua/wp-login.php" method="post"><div class="cb-form-body"><input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username"><input class="cb-form-input" type="password" name="pwd" placeholder="Password"><span class="lwa-status cb-ta-center"></span><div class="cb-submit cb-ta-center"><input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" /><input type="hidden" name="lwa_profile_link" value="" /><input type="hidden" name="login-with-ajax" value="login" /></div><div class="cb-remember-me cb-extra cb-ta-center"><label>Remember Me</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div><div class="cb-lost-password cb-extra cb-ta-center"><a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="http://inspired.com.ua/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a></div></div></form><form class="lwa-register-form cb-form clearfix" action="http://inspired.com.ua/register/" method="post"><div class="cb-form-body"><input type="text" name="user_login" class="cb-form-input user_login input" placeholder="Username"><input type="text" name="user_email" class="cb-form-input user_email input" placeholder="E-mail"><span class="lwa-status cb-ta-center"></span><div class="cb-submit cb-ta-center"><input type="submit" name="wp-submit" class="wp-submitbutton-primary cb-submit-form" value="Register" tabindex="100" /><input type="hidden" name="login-with-ajax" value="register" /></div><div class="cb-lost-password cb-extra cb-ta-center">A password will be e-mailed to you.</div></div></form><form class="lwa-remember cb-form clearfix" action="http://inspired.com.ua/wp-login.php?action=lostpassword" method="post"><div class="cb-form-body"><input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email"><span class="lwa-status cb-ta-center"></span><div class="cb-submit cb-ta-center"><input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" /><input type="hidden" name="login-with-ajax" value="remember" /></div></div></form></div></div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="http://inspired.com.ua/"><input type="text" class="cb-search-field cb-font-header" placeholder="Пошук…" value="" name="s" title="" autocomplete="off"><button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form><div id="cb-s-results"></div></div></div><nav id="cb-nav-bar" class="clearfix wrap"><div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header wrap"><ul class="cb-main-nav wrap clearfix"><li id="menu-item-33022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33022"><a href="http://inspired.com.ua/category/culture/">Культура</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts clearfix"><div class="cb-upper-title"><h2>Культура</h2><a href="http://inspired.com.ua/category/culture/" class="cb-see-all">Переглянути все</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-33322 post type-post status-publish format-standard has-post-thumbnail category-culture category-music tag-dahabraha"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/culture/dahabraha-vypustyla-novyj-albom-shlyah/"><img width="260" height="170" src="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/12/11182320_10153351847949175_6682874643573628914_n.jpeg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="11182320_10153351847949175_6682874643573628914_n" srcset="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/12/11182320_10153351847949175_6682874643573628914_n.jpeg?resize=100%2C65 100w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/12/11182320_10153351847949175_6682874643573628914_n.jpeg?resize=260%2C170 260w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/12/11182320_10153351847949175_6682874643573628914_n.jpeg?resize=759%2C500 759w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/12/11182320_10153351847949175_6682874643573628914_n.jpeg?zoom=2&amp;resize=260%2C170 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/culture/dahabraha-vypustyla-novyj-albom-shlyah/">Дахабраха випустила новий альбом &#8220;Шлях&#8221;</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-12-07">07/12/2016</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-33200 post type-post status-publish format-standard has-post-thumbnail category-culture category-music tag-dahabraha tag-dzhamala"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/culture/music/dzhamala-dahabraha-vypustyly-spilnu-pisnyu-zamanyly/"><img width="260" height="170" src="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/11/jamala-dakhabrakha.png?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="jamala-dakhabrakha" srcset="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/11/jamala-dakhabrakha.png?resize=100%2C65 100w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/11/jamala-dakhabrakha.png?resize=260%2C170 260w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/11/jamala-dakhabrakha.png?zoom=2&amp;resize=260%2C170 520w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/11/jamala-dakhabrakha.png?zoom=3&amp;resize=260%2C170 780w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/culture/music/dzhamala-dahabraha-vypustyly-spilnu-pisnyu-zamanyly/">Джамала і Дахабраха випустили спільну пісню «Заманили»</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-01">01/11/2016</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-32994 post type-post status-publish format-standard has-post-thumbnail category-music tag-video tag-videoklipi"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/culture/music/20-muzichnih-klipiv-veresnya-yaki-vi-mogli-propustiti/"><img width="260" height="170" src="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/10/maxresdefault.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="maxresdefault" srcset="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/10/maxresdefault.jpg?resize=100%2C65 100w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/10/maxresdefault.jpg?resize=260%2C170 260w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/10/maxresdefault.jpg?resize=759%2C500 759w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/10/maxresdefault.jpg?zoom=2&amp;resize=260%2C170 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/culture/music/20-muzichnih-klipiv-veresnya-yaki-vi-mogli-propustiti/">20 музичних кліпів вересня, які ви могли пропустити</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-10-10">10/10/2016</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-33033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33033"><a href="http://inspired.com.ua/category/culture/movies/" data-cb-c="403" class="cb-c-l">Кіно</a></li><li id="menu-item-33034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33034"><a href="http://inspired.com.ua/category/culture/books/" data-cb-c="25" class="cb-c-l">Книги</a></li><li id="menu-item-33036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33036"><a href="http://inspired.com.ua/category/culture/music/" data-cb-c="238" class="cb-c-l">Музика</a></li><li id="menu-item-33035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33035"><a href="http://inspired.com.ua/category/culture/art/" data-cb-c="4" class="cb-c-l">Мистецтво</a></li><li id="menu-item-33037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037"><a href="http://inspired.com.ua/category/culture/serials/" data-cb-c="730" class="cb-c-l">Серіали</a></li><li id="menu-item-33038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33038"><a href="http://inspired.com.ua/category/culture/photography/" data-cb-c="3" class="cb-c-l">Фотографія</a></li></ul></div></li><li id="menu-item-33017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33017"><a href="http://inspired.com.ua/category/design/">Дизайн</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts clearfix"><div class="cb-upper-title"><h2>Дизайн</h2><a href="http://inspired.com.ua/category/design/" class="cb-see-all">Переглянути все</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-33194 post type-post status-publish format-standard has-post-thumbnail category-design tag-burning-man tag-odesa tag-skulpturi"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/design/instalyatsiyu-z-burning-man-vstanovlyat-v-odesi/"><img width="260" height="170" src="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/10/1477652712-6170.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="1477652712-6170" srcset="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/10/1477652712-6170.jpg?resize=100%2C65 100w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/10/1477652712-6170.jpg?resize=260%2C170 260w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/10/1477652712-6170.jpg?resize=759%2C500 759w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/10/1477652712-6170.jpg?zoom=2&amp;resize=260%2C170 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/design/instalyatsiyu-z-burning-man-vstanovlyat-v-odesi/">Інсталяцію з Burning Man встановлять в Одесі</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-10-28">28/10/2016</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-30953 post type-post status-publish format-standard has-post-thumbnail category-design tag-rechi"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/design/the-ground-fridge/"><img width="260" height="170" src="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2015/10/ground-fridge_241015_02.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="ground-fridge_241015_02" srcset="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2015/10/ground-fridge_241015_02.jpg?zoom=2&amp;resize=260%2C170 520w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2015/10/ground-fridge_241015_02.jpg?zoom=3&amp;resize=260%2C170 780w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/design/the-ground-fridge/">Дизайнер з Нідерландів створив підземний холодильник, що працює без електрики</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2015-10-24">24/10/2015</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-30578 post type-post status-publish format-standard has-post-thumbnail category-architecture tag-budinki"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/design/architecture/spherical-house-uzhgorod/"><img width="260" height="170" src="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2015/09/demispherehouseukraine.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="demispherehouseukraine" srcset="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2015/09/demispherehouseukraine.jpg?zoom=2&amp;resize=260%2C170 520w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2015/09/demispherehouseukraine.jpg?zoom=3&amp;resize=260%2C170 780w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/design/architecture/spherical-house-uzhgorod/">Українець збудував енергоефективний будинок-купол за $7 тисяч</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2015-09-22">22/09/2015</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-33023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33023"><a href="http://inspired.com.ua/category/design/architecture/" data-cb-c="8" class="cb-c-l">Архітектура</a></li><li id="menu-item-33024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33024"><a href="http://inspired.com.ua/category/design/interior/" data-cb-c="9" class="cb-c-l">Інтер&#8217;єр</a></li></ul></div></li><li id="menu-item-33020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33020"><a href="http://inspired.com.ua/category/life/">Життя</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts clearfix"><div class="cb-upper-title"><h2>Життя</h2><a href="http://inspired.com.ua/category/life/" class="cb-see-all">Переглянути все</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-33326 post type-post status-publish format-standard has-post-thumbnail category-life category-places tag-rizdvo"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/life/rizdvyani-yarmarky-i-yalynky-v-mistah-ukrayiny/"><img width="260" height="170" src="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/12/noaf9tz4na4-hannah-morgan.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="noaf9tz4na4-hannah-morgan" srcset="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/12/noaf9tz4na4-hannah-morgan.jpg?resize=100%2C65 100w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/12/noaf9tz4na4-hannah-morgan.jpg?resize=260%2C170 260w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/12/noaf9tz4na4-hannah-morgan.jpg?resize=759%2C500 759w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/12/noaf9tz4na4-hannah-morgan.jpg?zoom=2&amp;resize=260%2C170 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/life/rizdvyani-yarmarky-i-yalynky-v-mistah-ukrayiny/">Свято наближається: різдвяні ярмарки і ялинки в містах України</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-12-08">08/12/2016</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-33296 post type-post status-publish format-standard has-post-thumbnail category-life category-people tag-magazini tag-ssha"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/life/9-faktiv-pro-chornu-p-yatnytsyu-yaki-vy-mayete-znaty/"><img width="260" height="170" src="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/11/black-friday-shoppers.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="black-friday-shoppers" srcset="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/11/black-friday-shoppers.jpg?resize=100%2C65 100w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/11/black-friday-shoppers.jpg?resize=260%2C170 260w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/11/black-friday-shoppers.jpg?resize=759%2C500 759w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/11/black-friday-shoppers.jpg?zoom=2&amp;resize=260%2C170 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/life/9-faktiv-pro-chornu-p-yatnytsyu-yaki-vy-mayete-znaty/">9 фактів про Чорну П’ятницю, які ви маєте знати</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21/11/2016</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-33263 post type-post status-publish format-standard has-post-thumbnail category-life category-travel tag-islandiya"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/life/travel/7-islandskyh-istorij/"><img width="260" height="170" src="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/11/18.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="18" srcset="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/11/18.jpg?resize=100%2C65 100w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/11/18.jpg?resize=260%2C170 260w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/11/18.jpg?resize=759%2C500 759w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/11/18.jpg?zoom=2&amp;resize=260%2C170 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/life/travel/7-islandskyh-istorij/">7 ісландських історій</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-19">19/11/2016</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-33025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33025"><a href="http://inspired.com.ua/category/life/people/" data-cb-c="148" class="cb-c-l">Люди</a></li><li id="menu-item-33026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33026"><a href="http://inspired.com.ua/category/life/places/" data-cb-c="298" class="cb-c-l">Місця</a></li><li id="menu-item-33027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33027"><a href="http://inspired.com.ua/category/life/travel/" data-cb-c="218" class="cb-c-l">Подорожі</a></li><li id="menu-item-33028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33028"><a href="http://inspired.com.ua/category/life/tips/" data-cb-c="357" class="cb-c-l">Поради</a></li><li id="menu-item-33029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33029"><a href="http://inspired.com.ua/category/life/style/" data-cb-c="331" class="cb-c-l">Стиль</a></li></ul></div></li><li id="menu-item-33021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33021"><a href="http://inspired.com.ua/category/ideas/">Ідеї</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts clearfix"><div class="cb-upper-title"><h2>Ідеї</h2><a href="http://inspired.com.ua/category/ideas/" class="cb-see-all">Переглянути все</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-33315 post type-post status-publish format-standard has-post-thumbnail category-ideas tag-mozhlivosti tag-osvita"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/ideas/25-mozhlyvostej-grudnya-granty-stypendiyi-stazhuvannya/"><img width="260" height="170" src="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/12/lzyzedj8fbo-isabell-winter.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="lzyzedj8fbo-isabell-winter" srcset="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/12/lzyzedj8fbo-isabell-winter.jpg?resize=100%2C65 100w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/12/lzyzedj8fbo-isabell-winter.jpg?resize=260%2C170 260w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/12/lzyzedj8fbo-isabell-winter.jpg?resize=759%2C500 759w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/12/lzyzedj8fbo-isabell-winter.jpg?zoom=2&amp;resize=260%2C170 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/ideas/25-mozhlyvostej-grudnya-granty-stypendiyi-stazhuvannya/">25 можливостей грудня: гранти, стипендії і стажування</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-12-03">03/12/2016</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-33254 post type-post status-publish format-standard has-post-thumbnail category-ideas tag-vybory tag-ssha"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/ideas/programist-iz-kyyeva-napysav-plagin-shho-pryhovuye-zi-strichky-facebook-posty-pro-vybory-v-ssha/"><img width="260" height="170" src="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/11/detail_71a9e6187949618c66fdae9edf4c3829.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="detail_71a9e6187949618c66fdae9edf4c3829" srcset="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/11/detail_71a9e6187949618c66fdae9edf4c3829.jpg?resize=100%2C65 100w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/11/detail_71a9e6187949618c66fdae9edf4c3829.jpg?resize=260%2C170 260w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/11/detail_71a9e6187949618c66fdae9edf4c3829.jpg?zoom=2&amp;resize=260%2C170 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/ideas/programist-iz-kyyeva-napysav-plagin-shho-pryhovuye-zi-strichky-facebook-posty-pro-vybory-v-ssha/">Програміст із Києва написав плагін, що приховує зі стрічки Facebook пости про вибори в США</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-10">10/11/2016</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-33242 post type-post status-publish format-standard has-post-thumbnail category-ideas tag-twitter tag-mozhlivosti"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/ideas/twitter-nabyraye-molod-na-stazhuvannya-v-odnomu-zi-svoyih-ofisiv/"><img width="260" height="170" src="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/11/15274166038_73745306bb_b.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Офіс Twitter у Бостоні" srcset="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/11/15274166038_73745306bb_b.jpg?resize=100%2C65 100w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/11/15274166038_73745306bb_b.jpg?resize=260%2C170 260w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/11/15274166038_73745306bb_b.jpg?zoom=2&amp;resize=260%2C170 520w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/11/15274166038_73745306bb_b.jpg?zoom=3&amp;resize=260%2C170 780w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/ideas/twitter-nabyraye-molod-na-stazhuvannya-v-odnomu-zi-svoyih-ofisiv/">Twitter набирає молодь на стажування в одному зі своїх офісів</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-04">04/11/2016</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-33032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33032"><a href="http://inspired.com.ua/category/ideas/technology/" data-cb-c="512" class="cb-c-l">Технології</a></li><li id="menu-item-33030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33030"><a href="http://inspired.com.ua/category/ideas/advertising/" data-cb-c="93" class="cb-c-l">Реклама</a></li><li id="menu-item-33031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33031"><a href="http://inspired.com.ua/category/ideas/sites/" data-cb-c="239" class="cb-c-l">Сайти</a></li></ul></div></li><li id="menu-item-trending" class="cb-trending"><a href="#" id="cb-trend-menu-item" class="cb-trending-item"><i class="fa fa-bolt"></i> Популярне</a><div class="cb-menu-drop cb-mega-menu cb-bg cb-big-menu"><div id="cb-trending-block" class="cb-mega-trending cb-mega-posts cb-pre-load clearfix"><div class="cb-upper-title"><h2><i class="fa fa-bolt"></i> Популярне</h2><span class="cb-see-all"><a href="#" data-cb-r="cb-1" class="cb-selected cb-trending-op">Зараз</a><a href="#" data-cb-r="cb-2" class="cb-trending-op">Тиждень</a><a href="#" data-cb-r="cb-3" class="cb-trending-op">Місяць</a></span></div><ul id="cb-trend-data" class="clearfix"> <li class="cb-article-1 clearfix"><div class="cb-mask"><a href="http://inspired.com.ua/ideas/sites/15-ebook-sites/"><img width="360" height="240" src="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2014/11/tumblr_n0j6xuKJOI1rqfm4go1_1280.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="tumblr_n0j6xuKJOI1rqfm4go1_1280" srcset="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2014/11/tumblr_n0j6xuKJOI1rqfm4go1_1280.jpg?w=736 736w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2014/11/tumblr_n0j6xuKJOI1rqfm4go1_1280.jpg?resize=300%2C200 300w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2014/11/tumblr_n0j6xuKJOI1rqfm4go1_1280.jpg?resize=640%2C426 640w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 930</span><h2 class="cb-post-title"><a href="http://inspired.com.ua/ideas/sites/15-ebook-sites/">15 сайтів, на яких можна завантажити безкоштовні електронні книги</a></h2></div><span class="cb-countdown">1</span><a href="http://inspired.com.ua/ideas/sites/15-ebook-sites/" class="cb-link-overlay"></a></li> <li class="cb-article-2 clearfix"><div class="cb-mask"><a href="http://inspired.com.ua/news/30-inspiring-movies/"><img width="360" height="240" src="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2012/04/films.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Фільми, що змінюють життя" srcset="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2012/04/films.jpg?resize=300%2C200 300w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2012/04/films.jpg?zoom=2&amp;resize=360%2C240 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 332</span><h2 class="cb-post-title"><a href="http://inspired.com.ua/news/30-inspiring-movies/">30 фільмів, що змінюють життя</a></h2></div><span class="cb-countdown">2</span><a href="http://inspired.com.ua/news/30-inspiring-movies/" class="cb-link-overlay"></a></li> <li class="cb-article-3 clearfix"><div class="cb-mask"><a href="http://inspired.com.ua/culture/books/20-best-books/"><img width="360" height="240" src="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/02/20books.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="20 книг, що змінюють життя" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 168</span><h2 class="cb-post-title"><a href="http://inspired.com.ua/culture/books/20-best-books/">20 книг, що змінюють життя</a></h2></div><span class="cb-countdown">3</span><a href="http://inspired.com.ua/culture/books/20-best-books/" class="cb-link-overlay"></a></li></ul></div></div></li><li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="http://inspired.com.ua"><img src="http://inspired.com.ua/wp-content/uploads/2016/09/inspired110.png" alt="site logo" data-at2x="" ></a></li></ul> </div></nav><script>
/**
* Скрипт закріплення блоку при прокрутці
* Активний тільки при ширині екрану >= 768
*/
jQuery(window).bind("load resize", function() {
// Скрипт закріплення картинки при прокрутці
// (c) http://shpargalkablog.ru/2013/09/scroll-block.html
// (c) http://sticky01.blogspot.ru/2013/09/5.html
function Ascroll() {
if (b == null) {
var Sa = getComputedStyle(a, ''), s = '';
for (var i = 0; i < Sa.length; i++) {
if (Sa[i].indexOf('overflow') == 0 || Sa[i].indexOf('padding') == 0 || Sa[i].indexOf('border') == 0 || Sa[i].indexOf('outline') == 0 || Sa[i].indexOf('box-shadow') == 0 || Sa[i].indexOf('background') == 0) {
s += Sa[i] + ': ' +Sa.getPropertyValue(Sa[i]) + '; '
}
}
b = document.createElement('div');
b.style.cssText = s + ' box-sizing: border-box; width: ' + a.offsetWidth + 'px;';
a.insertBefore(b, a.firstChild);
var l = a.childNodes.length;
for (var i = 1; i < l; i++) {
b.appendChild(a.childNodes[1]);
}
a.style.height = b.getBoundingClientRect().height + 'px';
a.style.padding = '0';
a.style.border = '0';
}
var Ra = a.getBoundingClientRect(),
R = Math.round(Ra.top + b.getBoundingClientRect().height - document.querySelector('.cb-main').getBoundingClientRect().bottom); // селектор блока, при достижении нижнего края которого нужно открепить прилипающий элемент
if ((Ra.top - P) <= 0) {
if ((Ra.top - P) <= R) {
b.className = 'stop';
b.style.top = - R +'px';
} else {
b.className = 'sticky';
b.style.top = P + 'px';
}
} else {
b.className = '';
b.style.top = '';
}
window.addEventListener('resize', function() {
a.children[0].style.width = getComputedStyle(a, '').width
}, false);
}
// Визначаємо ширину вікна
var body_w = jQuery("body").width();
if( body_w > 1023 ) {
var a = document.querySelector('.cb-sidebar'), b = null, P = 0;
window.addEventListener('scroll', Ascroll, false);
document.body.addEventListener('scroll', Ascroll, false);
}
/**/
});
</script><style>
.cb-sidebar .sticky {
position: fixed;
z-index: 101;
}
.cb-sidebar .stop {
position: relative;
z-index: 101;
}
</style><div id="cb-content" class="wrap clearfix"><div class="cb-entire-post cb-first-alp clearfix"><div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right"><meta itemprop="datePublished" content="2010-11-22T10:00:27+00:00"><meta itemprop="dateModified" content="2010-11-22T02:59:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://inspired.com.ua/news/freedom-day/"><span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Inspired"><meta itemprop="url" content="http://inspired.com.ua/wp-content/uploads/2016/09/inspired300.png"><span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://inspired.com.ua/wp-content/uploads/2016/09/inspired300.png"></span></span><span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Сергій Пішковцій"></span><meta itemprop="headline " content="День Свободи: як це було"><div class="cb-main clearfix"><div class="cb-breadcrumbs"><a href="http://inspired.com.ua">Головна</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://inspired.com.ua/category/news/" title="Переглянути усі статті в Новини" itemprop="url"><span itemprop="title">Новини</span></a></div></div><article id="post-372" class="clearfix post-372 post type-post status-publish format-standard hentry category-news tag-istoriya tag-ukrayina"><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img src="http://inspired.com.ua/wp-content/themes/15zine/library/images/placeholders/placeholder-759x500.png" alt="article placeholder" data-at2x="http://inspired.com.ua/wp-content/themes/15zine/library/images/placeholders/placeholder-759x500@2x.png" class="cb-placeholder-img"></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">День Свободи: як це було</h1><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/admin/">Сергій Пішковцій</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2010-11-22">22/11/2010</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-views cb-element">1 перегляд</span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="http://inspired.com.ua/category/news/" title="Переглянути усі статті в Новини">Новини</a></span><span class="cb-comments cb-element"><a href="http://inspired.com.ua/news/freedom-day/#comments">1 коментар</a></span><span class="cb-views cb-element">1 перегляд</span><span class="cb-lks cb-element"><span id="cb-likes-372" class="cb-like-count cb-button cb-like-button cb-font-title cb-lkd-0" data-cb-pid="372"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div><section class="cb-entry-content clearfix" itemprop="articleBody"><p><span class="adlink">Грамотная поисковая <a href="http://seoprofy.net/raskrutka/">оптимизация сайта</a> от SeoProfy</span></p><p><img class="aligncenter size-full wp-image-374" title="Київ, 30 листопада 2004 року. flickr.com/photos/saritalad/" src="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/148162059_6c82ee5274_o.jpg?resize=640%2C480" alt="" data-recalc-dims="1" /></p><p>Рівно шість років тому, 22 листопада 2004 року в Україні почалися широкомасштабні акції протесту, які пізніше було названо &#8220;<a href="http://uk.wikipedia.org/wiki/%D0%9F%D0%BE%D0%BC%D0%B0%D1%80%D0%B0%D0%BD%D1%87%D0%B5%D0%B2%D0%B0_%D1%80%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D1%96%D1%8F">Помаранчевою революцією</a>&#8220;.</p><p>Сьогодні від тих подій залишилися лише одні спогади, а також свято &#8211; День Свободи. Давайте згадаємо, як українці боролися за свою свободу у 2004 році.<span id="more-372"></span></p><style type='text/css'>
#gallery-2 {
margin: auto;
}
#gallery-2 .gallery-item {
float: left;
margin-top: 10px;
text-align: center;
width: 50%;
}
#gallery-2 img {
border: 2px solid #cfcfcf;
}
#gallery-2 .gallery-caption {
margin-left: 0;
}
/* see gallery_shortcode() in wp-includes/media.php */
</style><div id='gallery-2' class='gallery galleryid-372 gallery-columns-2 gallery-size-thumbnail'><dl class='gallery-item'><dt class='gallery-icon landscape'><a href='http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/148162059_6c82ee5274_o.jpg'><img width="300" height="200" src="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/148162059_6c82ee5274_o.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="Київ, 30 листопада 2004 року. flickr.com/photos/saritalad/" srcset="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/148162059_6c82ee5274_o.jpg?resize=300%2C200 300w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/148162059_6c82ee5274_o.jpg?zoom=2&amp;resize=300%2C200 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'><a href='http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/106767040_7f4e1359af_z.jpg'><img width="300" height="200" src="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/106767040_7f4e1359af_z.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="Київ, Майдан Незалежності, 26 листопада 2004 року flickr.com/photos/kyiv_photo/" srcset="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/106767040_7f4e1359af_z.jpg?resize=300%2C200 300w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/106767040_7f4e1359af_z.jpg?zoom=2&amp;resize=300%2C200 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><br style="clear: both" /><dl class='gallery-item'><dt class='gallery-icon landscape'><a href='http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/13272011_98ce955384_b.jpg'><img width="300" height="200" src="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/13272011_98ce955384_b.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="Київ, 28 листопада 2004 року. flickr.com/photos/gavrusha/" srcset="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/13272011_98ce955384_b.jpg?resize=300%2C200 300w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/13272011_98ce955384_b.jpg?zoom=2&amp;resize=300%2C200 600w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/13272011_98ce955384_b.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'><a href='http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1158168266_00f280c5ba_b.jpg'><img width="300" height="200" src="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1158168266_00f280c5ba_b.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="Художник намалював мітинг на Майдані Незалежності, flickr.com/photos/10624608@N07" srcset="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1158168266_00f280c5ba_b.jpg?resize=300%2C200 300w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1158168266_00f280c5ba_b.jpg?zoom=2&amp;resize=300%2C200 600w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1158168266_00f280c5ba_b.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><br style="clear: both" /><dl class='gallery-item'><dt class='gallery-icon landscape'><a href='http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/flag.png'><img width="300" height="200" src="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/flag.png?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="Київ, 28 листопада 2004 року, flickr.com/photos/icki/" srcset="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/flag.png?resize=300%2C200 300w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/flag.png?zoom=2&amp;resize=300%2C200 600w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/flag.png?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon portrait'><a href='http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/313216072_81ed28644e_o.jpg'><img width="300" height="200" src="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/313216072_81ed28644e_o.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="Київ, 26 листопада 2004 року, flickr.com/photos/boyko/" srcset="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/313216072_81ed28644e_o.jpg?resize=300%2C200 300w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/313216072_81ed28644e_o.jpg?zoom=2&amp;resize=300%2C200 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><br style="clear: both" /><dl class='gallery-item'><dt class='gallery-icon portrait'><a href='http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1712474_53dc9ed96e_b.jpg'><img width="300" height="200" src="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1712474_53dc9ed96e_b.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="Київ, 24 листопада 2004 року. Один з наймасовіших мітингів за історію незалежної України - понад 200 тисяч людей вийшло на Майдан. flickr.com/photos/vivshin/" srcset="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1712474_53dc9ed96e_b.jpg?resize=300%2C200 300w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1712474_53dc9ed96e_b.jpg?zoom=2&amp;resize=300%2C200 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'><a href='http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/3459097680_20625705b6_b.jpg'><img width="300" height="200" src="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/3459097680_20625705b6_b.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="Міліція захищає Адміністрацію Президента України flickr.com/photos/neiljs/" srcset="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/3459097680_20625705b6_b.jpg?resize=300%2C200 300w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/3459097680_20625705b6_b.jpg?zoom=2&amp;resize=300%2C200 600w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/3459097680_20625705b6_b.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><br style="clear: both" /><dl class='gallery-item'><dt class='gallery-icon landscape'><a href='http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157280159_08e389712e_b.jpg'><img width="300" height="200" src="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157280159_08e389712e_b.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="Майдан Незалежності, представники різних регіонів України зі своїми прапорами. flickr.com/photos/10624608@N07/" srcset="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157280159_08e389712e_b.jpg?resize=300%2C200 300w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157280159_08e389712e_b.jpg?zoom=2&amp;resize=300%2C200 600w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157280159_08e389712e_b.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'><a href='http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/360733211_fdbce410ee_o.jpg'><img width="300" height="200" src="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/360733211_fdbce410ee_o.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="Хрещатик, 5 грудня 2004 року. Вигляд з наметового містечка. flickr.com/photos/treflyn/" srcset="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/360733211_fdbce410ee_o.jpg?resize=300%2C200 300w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/360733211_fdbce410ee_o.jpg?zoom=2&amp;resize=300%2C200 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><br style="clear: both" /><dl class='gallery-item'><dt class='gallery-icon landscape'><a href='http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157218705_a219cb3c21_b.jpg'><img width="300" height="200" src="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157218705_a219cb3c21_b.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="Жителі Донецька в наметовому містечку на Хрещатику, 2004. flickr.com/photos/10624608@N07/" srcset="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157218705_a219cb3c21_b.jpg?resize=300%2C200 300w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157218705_a219cb3c21_b.jpg?zoom=2&amp;resize=300%2C200 600w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157218705_a219cb3c21_b.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'><a href='http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/2963932510_332f528c49_b.jpg'><img width="300" height="200" src="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/2963932510_332f528c49_b.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="26 листопада 2004 року, наметове містечко. flickr.com/photos/c-sorensen/" srcset="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/2963932510_332f528c49_b.jpg?resize=300%2C200 300w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/2963932510_332f528c49_b.jpg?zoom=2&amp;resize=300%2C200 600w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/2963932510_332f528c49_b.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><br style="clear: both" /><dl class='gallery-item'><dt class='gallery-icon portrait'><a href='http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/339830983_be55335bc8_b.jpg'><img width="300" height="200" src="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/339830983_be55335bc8_b.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="Фрагмент будинку на Майдані з надписами, зробленими під час подій 2004 року. Їх більше не існує flickr.com/photos/david_j_davies/" srcset="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/339830983_be55335bc8_b.jpg?resize=300%2C200 300w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/339830983_be55335bc8_b.jpg?zoom=2&amp;resize=300%2C200 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'><a href='http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/3029265944_5087d7c96f_b.jpg'><img width="300" height="200" src="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/3029265944_5087d7c96f_b.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="Наметове містечко, 2 грудня 2004 року. flickr.com/photos/suzahna/" srcset="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/3029265944_5087d7c96f_b.jpg?resize=300%2C200 300w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/3029265944_5087d7c96f_b.jpg?zoom=2&amp;resize=300%2C200 600w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/3029265944_5087d7c96f_b.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><br style="clear: both" /><dl class='gallery-item'><dt class='gallery-icon landscape'><a href='http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157936894_161dd4c3d4_b.jpg'><img width="300" height="200" src="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157936894_161dd4c3d4_b.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="Обід у наметовому містечку на Хрещатику. flickr.com/photos/10624608@N07/" srcset="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157936894_161dd4c3d4_b.jpg?resize=300%2C200 300w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157936894_161dd4c3d4_b.jpg?zoom=2&amp;resize=300%2C200 600w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157936894_161dd4c3d4_b.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'><a href='http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/4284106281_7b371c2f25_b.jpg'><img width="300" height="200" src="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/4284106281_7b371c2f25_b.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="Київ, вул. Банкова, 28 листопада 2004 року. flickr.com/photos/hemartin/" srcset="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/4284106281_7b371c2f25_b.jpg?w=1024 1024w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/4284106281_7b371c2f25_b.jpg?resize=300%2C200 300w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/4284106281_7b371c2f25_b.jpg?resize=640%2C425 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><br style="clear: both" /><dl class='gallery-item'><dt class='gallery-icon landscape'><a href='http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/2237979323_054e4ef194_b.jpg'><img width="300" height="200" src="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/2237979323_054e4ef194_b.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="Брендований Мерседес, грудень 2004. flickr.com/photos/23235441@N03/" srcset="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/2237979323_054e4ef194_b.jpg?w=1024 1024w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/2237979323_054e4ef194_b.jpg?resize=300%2C200 300w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/2237979323_054e4ef194_b.jpg?resize=640%2C426 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'><a href='http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157280141_010f5f1f2b_b.jpg'><img width="300" height="200" src="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157280141_010f5f1f2b_b.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="В очікуванні мітингу. flickr.com/photos/10624608@N07/" srcset="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157280141_010f5f1f2b_b.jpg?resize=300%2C200 300w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157280141_010f5f1f2b_b.jpg?zoom=2&amp;resize=300%2C200 600w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2010/11/1157280141_010f5f1f2b_b.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><br style="clear: both" /><dl class='gallery-item'><dt class='gallery-icon landscape'><a href='http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/4284108947_7612e951fb_b.jpg'><img width="300" height="200" src="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/4284108947_7612e951fb_b.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="Панорама Майдану Незалежності, 2004. picture by Vladimir Tabakov" srcset="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/4284108947_7612e951fb_b.jpg?resize=300%2C200 300w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/4284108947_7612e951fb_b.jpg?zoom=2&amp;resize=300%2C200 600w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/4284108947_7612e951fb_b.jpg?zoom=3&amp;resize=300%2C200 900w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'><a href='http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/2238838252_666c90cc1c_b.jpg'><img width="300" height="200" src="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/2238838252_666c90cc1c_b.jpg?resize=300%2C200" class="attachment-thumbnail size-thumbnail" alt="Верховна Рада, грудень 2004. flickr.com/photos/23235441@N03/" srcset="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/2238838252_666c90cc1c_b.jpg?w=1024 1024w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/2238838252_666c90cc1c_b.jpg?resize=300%2C200 300w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2010/11/2238838252_666c90cc1c_b.jpg?resize=640%2C426 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></dt></dl><br style="clear: both" /></div><p style=" color: #999999;">Якщо ви знайшли помилку в тексті, виділіть її і натисніть <strong>Shift + Enter</strong> або <a href="#" class="enp-report"><strong>клікніть тут</strong></a>, щоб повідомити нас.</p></section> <!-- end article section --><footer class="cb-article-footer"><p class="cb-tags cb-post-footer-block"> <a href="http://inspired.com.ua/tag/istoriya/" rel="tag">історія</a><a href="http://inspired.com.ua/tag/ukrayina/" rel="tag">Україна</a></p><div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Поділитися</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/uk/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://inspired.com.ua/news/freedom-day/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Finspired.com.ua%2Fnews%2Ffreedom-day%2F&media=&description=%D0%94%D0%B5%D0%BD%D1%8C+%D0%A1%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%B8%3A+%D1%8F%D0%BA+%D1%86%D0%B5+%D0%B1%D1%83%D0%BB%D0%BE" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="http://inspired.com.ua/culture/photography/air-balloons/">Попередня публікація</a></span><a href="http://inspired.com.ua/culture/photography/air-balloons/" class="cb-previous-title cb-title">Польоти уві сні і наяву</a></div><div class="cb-next-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-right"></i></div><span class="cb-read-next-title cb-read-title"><a href="http://inspired.com.ua/culture/photography/photo-of-the-year/">Наступна публікація</a></span><a href="http://inspired.com.ua/culture/photography/photo-of-the-year/" class="cb-next-title cb-title">Фото року від Reuters</a></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="http://inspired.com.ua/author/admin/"><img src="http://inspired.com.ua/wp-content/uploads/avatars/1/57f170805b0aa-bpfull.jpg" class="avatar user-1-avatar avatar-100 photo" width="100" height="100" alt="Profile photo of Сергій Пішковцій" /></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard"><a href="http://inspired.com.ua/author/admin/"><span class="fn">Сергій Пішковцій</span></a></div><div class="cb-author-position cb-font-header">Owner @ Inspired</div><div class="cb-author-page-contact"><a href="mailto:serhiy@inspired.com.ua" class="cb-contact-icon cb-tip-bot" data-cb-tip="Email"><i class="fa fa-envelope-o"></i></a> <a href="http://inspired.com.ua/" target="_blank" class="cb-contact-icon cb-tip-bot" data-cb-tip="Веб-сайт"><i class="fa fa-link"></i></a> <a href="//www.twitter.com/blogoreader" target="_blank" class="cb-contact-icon cb-tip-bot" data-cb-tip="Twitter"><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/serhiy.pishkovtsiy" target="_top" class="cb-contact-icon cb-tip-bot" data-cb-tip="Facebook"><i class="fa fa-facebook"></i></a> <a href="https://www.instagram.com/hellveen/" target="_top" class="cb-contact-icon cb-tip-bot" data-cb-tip="Instagram"><i class="fa fa-instagram"></i></a></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Схожі публікації</h3><ul class="slides clearfix"> <li class="cb-style-1 clearfix cb-no-1 post-855 post type-post status-publish format-standard hentry category-news tag-zhurnalisti tag-ukrayina tag-fotografiya"><div class="cb-mask"><a href="http://inspired.com.ua/news/stop-censorship/"><img src="http://inspired.com.ua/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240.png" alt="article placeholder" data-at2x="http://inspired.com.ua/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240@2x.png" class="cb-placeholder-img"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/news/stop-censorship/">Українські журналісти знялися в проекті проти цензури</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/admin/">Сергій Пішковцій</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2011-01-27">27/01/2011</time></span></div> </div></li><li class="cb-style-1 clearfix cb-no-2 post-3700 post type-post status-publish format-standard hentry category-design tag-web-design tag-infografika tag-ukrayina"><div class="cb-mask"><a href="http://inspired.com.ua/design/20-years-ukraine/"><img src="http://inspired.com.ua/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240.png" alt="article placeholder" data-at2x="http://inspired.com.ua/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240@2x.png" class="cb-placeholder-img"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/design/20-years-ukraine/">20 років України: візуалізація</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/admin/">Сергій Пішковцій</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2011-08-23">23/08/2011</time></span></div> </div></li><li class="cb-style-1 clearfix cb-no-1 post-14023 post type-post status-publish format-standard has-post-thumbnail hentry tag-video tag-ukrayina"><div class="cb-mask"><a href="http://inspired.com.ua/archive/love-ukraine/"><img width="360" height="240" src="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2012/11/loveu.png?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="loveu" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/archive/love-ukraine/">Відео дня: Любіть Україну</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/admin/">Сергій Пішковцій</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2012-11-08">08/11/2012</time></span></div> </div></li><li class="cb-style-1 clearfix cb-no-2 post-22333 post type-post status-publish format-standard has-post-thumbnail hentry category-columns tag-ukrayina"><div class="cb-mask"><a href="http://inspired.com.ua/columns/how-to-sell-ukraine/"><img width="360" height="240" src="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2014/08/2048.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="2048" srcset="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2014/08/2048.jpg?w=2048 2048w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2014/08/2048.jpg?resize=300%2C200 300w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2014/08/2048.jpg?resize=640%2C426 640w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2014/08/2048.jpg?resize=1024%2C682 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/columns/how-to-sell-ukraine/">Як продати Україну</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/inspiredua/">Редакція Inspired</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2014-08-03">03/08/2014</time></span></div> </div></li><li class="cb-style-1 clearfix cb-no-1 post-28423 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-osvita tag-ukrayina"><div class="cb-mask"><a href="http://inspired.com.ua/news/programming-at-school/"><img width="360" height="240" src="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2015/04/IMG_6789.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="IMG_6789" srcset="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2015/04/IMG_6789.jpg?w=1600 1600w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2015/04/IMG_6789.jpg?resize=300%2C200 300w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2015/04/IMG_6789.jpg?resize=640%2C427 640w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2015/04/IMG_6789.jpg?resize=1024%2C683 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/news/programming-at-school/">Інформатику в українських школах можуть замінити уроками програмування</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/admin/">Сергій Пішковцій</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2015-04-28">28/04/2015</time></span></div> </div></li><li class="cb-style-1 clearfix cb-no-2 post-7272 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-kiyiv tag-lviv tag-misto tag-ukrayina"><div class="cb-mask"><a href="http://inspired.com.ua/news/ukraine-cities-rating/"><img width="360" height="240" src="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2012/01/rating.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="rating" srcset="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2012/01/rating.jpg?resize=300%2C200 300w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2012/01/rating.jpg?zoom=2&amp;resize=360%2C240 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/news/ukraine-cities-rating/">Рейтинг міст України, в яких українці хочуть жити найбільше</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/admin/">Сергій Пішковцій</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2012-01-19">19/01/2012</time></span></div> </div></li><li class="cb-style-1 clearfix cb-no-1 post-3999 post type-post status-publish format-standard hentry category-archive category-photography tag-other tag-polshha tag-ukrayina"><div class="cb-mask"><a href="http://inspired.com.ua/culture/photography/giant-fish/"><img src="http://inspired.com.ua/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240.png" alt="article placeholder" data-at2x="http://inspired.com.ua/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240@2x.png" class="cb-placeholder-img"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/culture/photography/giant-fish/">Польський художник створив гігантську рибу на кордоні з Україною</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/admin/">Сергій Пішковцій</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2011-08-29">29/08/2011</time></span></div> </div></li><li class="cb-style-1 clearfix cb-no-2 post-5695 post type-post status-publish format-standard has-post-thumbnail hentry category-photography tag-istoriya tag-kiyiv"><div class="cb-mask"><a href="http://inspired.com.ua/culture/photography/kyiv-changes/"><img width="360" height="240" src="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2011/11/4.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Міст Метро" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/culture/photography/kyiv-changes/">Як змінився Київ за десятки років</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/admin/">Сергій Пішковцій</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2011-11-11">11/11/2011</time></span></div> </div></li><li class="cb-style-1 clearfix cb-no-1 post-20758 post type-post status-publish format-standard has-post-thumbnail hentry category-design tag-krim tag-rosiya tag-ukrayina"><div class="cb-mask"><a href="http://inspired.com.ua/design/crimean-occupation/"><img width="360" height="240" src="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2014/03/europe-krym-ua.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="europe-krym-ua" srcset="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2014/03/europe-krym-ua.jpg?w=1500 1500w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2014/03/europe-krym-ua.jpg?resize=300%2C200 300w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2014/03/europe-krym-ua.jpg?resize=640%2C426 640w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2014/03/europe-krym-ua.jpg?resize=1024%2C682 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/design/crimean-occupation/">Кримська криза: реакція світу (інфографіка)</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/admin/">Сергій Пішковцій</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2014-03-03">03/03/2014</time></span></div> </div></li><li class="cb-style-1 clearfix cb-no-2 post-3101 post type-post status-publish format-standard hentry category-news category-travel tag-misto tag-ukrayina"><div class="cb-mask"><a href="http://inspired.com.ua/news/unvisited-ukrainian-cities/"><img src="http://inspired.com.ua/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240.png" alt="article placeholder" data-at2x="http://inspired.com.ua/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240@2x.png" class="cb-placeholder-img"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/news/unvisited-ukrainian-cities/">Рейтинг міст України, в яких українці хочуть побувати найбільше</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/admin/">Сергій Пішковцій</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2011-07-15">15/07/2011</time></span></div> </div></li></ul></div><div id="comments" class="cb-post-footer-block clearfix"><h3 class="cb-title cb-title-header">Одна відповідь</h3><nav id="comment-nav"><ul class="clearfix"><li></li><li></li></ul></nav><ol class="commentlist"></ol><nav id="comment-nav"><ul class="clearfix"><li></li><li></li></ul></nav><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Додати коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/freedom-day/#respond" style="display:none;">Скасувати коментар</a></small></h3><p class="must-log-in">Вам необхідно <a href="http://inspired.com.ua/wp-login.php?redirect_to=http%3A%2F%2Finspired.com.ua%2Fnews%2Ffreedom-day%2F">увійти</a> для додавання коментаря.</p> </div><!-- #respond --></div></footer> <!-- end article footer --></article> <!-- end article --></div> <!-- end .cb-main --><aside class="cb-sidebar clearfix"><div id="text-9" class="cb-sidebar-widget widget_text"> <div class="textwidget"><div id="holder_240x400_52"></div><script type="text/javascript">
new holder("holder_240x400_52",{block:3352});
</script></div></div><div id="cb-recent-posts-6" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Останні пости</h3><div class="cb-module-block cb-small-margin"><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-33326 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-places tag-rizdvo"><div class="cb-mask cb-img-fw" ><a href="http://inspired.com.ua/life/rizdvyani-yarmarky-i-yalynky-v-mistah-ukrayiny/"><img width="100" height="65" src="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/12/noaf9tz4na4-hannah-morgan.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="noaf9tz4na4-hannah-morgan" srcset="http://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/12/noaf9tz4na4-hannah-morgan.jpg?resize=100%2C65 100w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/12/noaf9tz4na4-hannah-morgan.jpg?resize=260%2C170 260w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/12/noaf9tz4na4-hannah-morgan.jpg?resize=759%2C500 759w, http://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/12/noaf9tz4na4-hannah-morgan.jpg?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/life/rizdvyani-yarmarky-i-yalynky-v-mistah-ukrayiny/">Свято наближається: різдвяні ярмарки і ялинки в містах України</a></h4><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-12-08">08/12/2016</time></span></div> </div></article><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-33322 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-music tag-dahabraha"><div class="cb-mask cb-img-fw" ><a href="http://inspired.com.ua/culture/dahabraha-vypustyla-novyj-albom-shlyah/"><img width="100" height="65" src="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/12/11182320_10153351847949175_6682874643573628914_n.jpeg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="11182320_10153351847949175_6682874643573628914_n" srcset="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/12/11182320_10153351847949175_6682874643573628914_n.jpeg?resize=100%2C65 100w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/12/11182320_10153351847949175_6682874643573628914_n.jpeg?resize=260%2C170 260w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/12/11182320_10153351847949175_6682874643573628914_n.jpeg?resize=759%2C500 759w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/12/11182320_10153351847949175_6682874643573628914_n.jpeg?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/culture/dahabraha-vypustyla-novyj-albom-shlyah/">Дахабраха випустила новий альбом &#8220;Шлях&#8221;</a></h4><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-12-07">07/12/2016</time></span></div> </div></article><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-33315 post type-post status-publish format-standard has-post-thumbnail hentry category-ideas tag-mozhlivosti tag-osvita"><div class="cb-mask cb-img-fw" ><a href="http://inspired.com.ua/ideas/25-mozhlyvostej-grudnya-granty-stypendiyi-stazhuvannya/"><img width="100" height="65" src="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/12/lzyzedj8fbo-isabell-winter.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="lzyzedj8fbo-isabell-winter" srcset="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/12/lzyzedj8fbo-isabell-winter.jpg?w=4928 4928w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/12/lzyzedj8fbo-isabell-winter.jpg?resize=640%2C424 640w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/12/lzyzedj8fbo-isabell-winter.jpg?resize=768%2C509 768w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/12/lzyzedj8fbo-isabell-winter.jpg?resize=1024%2C678 1024w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/12/lzyzedj8fbo-isabell-winter.jpg?resize=100%2C65 100w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/12/lzyzedj8fbo-isabell-winter.jpg?resize=260%2C170 260w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/12/lzyzedj8fbo-isabell-winter.jpg?resize=759%2C500 759w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/12/lzyzedj8fbo-isabell-winter.jpg?w=2400 2400w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/12/lzyzedj8fbo-isabell-winter.jpg?w=3600 3600w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/ideas/25-mozhlyvostej-grudnya-granty-stypendiyi-stazhuvannya/">25 можливостей грудня: гранти, стипендії і стажування</a></h4><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-12-03">03/12/2016</time></span></div> </div></article><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-33296 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-people tag-magazini tag-ssha"><div class="cb-mask cb-img-fw" ><a href="http://inspired.com.ua/life/9-faktiv-pro-chornu-p-yatnytsyu-yaki-vy-mayete-znaty/"><img width="100" height="65" src="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/11/black-friday-shoppers.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="black-friday-shoppers" srcset="http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/11/black-friday-shoppers.jpg?resize=100%2C65 100w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/11/black-friday-shoppers.jpg?resize=260%2C170 260w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/11/black-friday-shoppers.jpg?resize=759%2C500 759w, http://i2.wp.com/inspired.com.ua/wp-content/uploads/2016/11/black-friday-shoppers.jpg?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/life/9-faktiv-pro-chornu-p-yatnytsyu-yaki-vy-mayete-znaty/">9 фактів про Чорну П’ятницю, які ви маєте знати</a></h4><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21/11/2016</time></span></div> </div></article><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-33263 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-travel tag-islandiya"><div class="cb-mask cb-img-fw" ><a href="http://inspired.com.ua/life/travel/7-islandskyh-istorij/"><img width="100" height="65" src="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/11/18.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="18" srcset="http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/11/18.jpg?resize=100%2C65 100w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/11/18.jpg?resize=260%2C170 260w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/11/18.jpg?resize=759%2C500 759w, http://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/11/18.jpg?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/life/travel/7-islandskyh-istorij/">7 ісландських історій</a></h4><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-19">19/11/2016</time></span></div> </div></article></div></div> </aside></div></div></div> <!-- end #cb-content --></div> <!-- end #cb-container --><footer id="cb-footer" class="wrap" ><div class="cb-footer-lower cb-font-header clearfix"><div class="wrap clearfix"><div id="cb-footer-logo"><a href="http://inspired.com.ua"><img src="http://inspired.com.ua/wp-content/uploads/2016/09/inspired220.png" alt=" logo" ></a></div><div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-33042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33042"><a href="http://inspired.com.ua/category/design/">Дизайн</a></li><li id="menu-item-33043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33043"><a href="http://inspired.com.ua/category/design/architecture/">Архітектура</a></li><li id="menu-item-33044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33044"><a href="http://inspired.com.ua/category/design/interior/">Інтер&#8217;єр</a></li><li id="menu-item-33045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33045"><a href="http://inspired.com.ua/category/life/">Життя</a></li><li id="menu-item-33046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33046"><a href="http://inspired.com.ua/category/life/people/">Люди</a></li><li id="menu-item-33047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33047"><a href="http://inspired.com.ua/category/life/places/">Місця</a></li><li id="menu-item-33048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33048"><a href="http://inspired.com.ua/category/life/travel/">Подорожі</a></li><li id="menu-item-33049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33049"><a href="http://inspired.com.ua/category/life/tips/">Поради</a></li><li id="menu-item-33050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33050"><a href="http://inspired.com.ua/category/life/style/">Стиль</a></li><li id="menu-item-33051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33051"><a href="http://inspired.com.ua/category/ideas/">Ідеї</a></li><li id="menu-item-33052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33052"><a href="http://inspired.com.ua/category/ideas/advertising/">Реклама</a></li><li id="menu-item-33053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33053"><a href="http://inspired.com.ua/category/ideas/sites/">Сайти</a></li><li id="menu-item-33054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33054"><a href="http://inspired.com.ua/category/ideas/technology/">Технології</a></li><li id="menu-item-33055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33055"><a href="http://inspired.com.ua/category/columns/">Колонки</a></li><li id="menu-item-33056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33056"><a href="http://inspired.com.ua/category/culture/">Культура</a></li><li id="menu-item-33057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33057"><a href="http://inspired.com.ua/category/culture/movies/">Кіно</a></li><li id="menu-item-33058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33058"><a href="http://inspired.com.ua/category/culture/books/">Книги</a></li><li id="menu-item-33059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33059"><a href="http://inspired.com.ua/category/culture/art/">Мистецтво</a></li><li id="menu-item-33060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33060"><a href="http://inspired.com.ua/category/culture/music/">Музика</a></li><li id="menu-item-33061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33061"><a href="http://inspired.com.ua/category/culture/serials/">Серіали</a></li><li id="menu-item-33062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33062"><a href="http://inspired.com.ua/category/culture/photography/">Фотографія</a></li></ul></div><div class="cb-copyright">inspiredua@gmail.com</div></div></div></footer> <!-- end footer --></div> <!-- end #cb-outer-container --><span id="cb-overlay"></span><input type="hidden" id="_zinenonce" name="_zinenonce" value="feaccc98ed" /><input type="hidden" name="_wp_http_referer" value="/news/freedom-day/" /><div id="error-notification-id" class="enp-372"></div><div id="error-notification-settings" style="display: none;"><p>Дуже дякуємо вам за допомогу! Ми виправимо цю помилку незабаром і обіцяємо бути ще кращими :)</p></div><!-- Yandex.Metrika counter --><script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter13033060 = new Ya.Metrika({
id:13033060,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="https://mc.yandex.ru/watch/13033060" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><div style="display:none"><div class="grofile-hash-map-c58c4f24b69b8914d2cb327e024905e4"></div></div><script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"http:\/\/inspired.com.ua\/wp-admin\/admin-ajax.php","barBackground":"#ffff00","barPosition":"bottom","barTextColor":"#191919","baseurl":"http:\/\/inspired.com.ua","confirmation":"","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/error-notification/error_notification.js'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script><script type='text/javascript' src='http://inspired.com.ua/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script><script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script><script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script><script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=2.0.2'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/elementor/assets/lib/jquery-numerator/jquery-numerator.min.js?ver=0.2.0'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/elementor/assets/lib/slick/slick.min.js?ver=1.6.0'></script><script type='text/javascript'>
/* <![CDATA[ */
var elementorFrontendConfig = {"isEditMode":"","stretchedSectionContainer":"","is_rtl":""};
/* ]]> */
</script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=0.9.3'></script><script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script><script type='text/javascript' src='http://inspired.com.ua/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.2'></script><script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/inspired.com.ua\/wp-admin\/admin-ajax.php","cbPostID":"372","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"d5e5df9dbc","cbPlURL":"http:\/\/inspired.com.ua\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script><script type='text/javascript' src='http://inspired.com.ua/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.2'></script><script type='text/javascript' src='http://inspired.com.ua/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script><script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script><script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'117601843',post:'372',tz:'3',srv:'inspired.com.ua'} ]);
_stq.push([ 'clickTrackerInit', '117601843', '372' ]);
</script><!-- Used:0.37MB/0.00049sec --></body></html> <!-- The End. what a ride! -->