<!DOCTYPE html><!--[if lt IE 7]><html lang="uk" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if (IE 7)&!(IEMobile)]><html lang="uk" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]--><!--[if (IE 8)&!(IEMobile)]><html lang="uk" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]--><!--[if gt IE 8]><!--> <html lang="uk" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]--><head><meta charset="utf-8"><!-- Google Chrome Frame for IE --><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><!-- mobile meta --><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="pingback" href="http://inspired.com.ua/xmlrpc.php"><!-- head extras --><title>Юлія Джугастрянська, філолог, член Спілки письменників – про книговидання традиційне та цифрове &ndash; Inspired</title><style type="text/css">
#fancybox-close{right:-15px;top:-15px}
div#fancybox-content{border-color:#FFFFFF}
div#fancybox-title{background-color:#FFFFFF}
div#fancybox-outer{background-color:#FFFFFF}
div#fancybox-title-inside{color:#333333}
</style><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>
var OneSignal = OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("http://inspired.com.ua");
var oneSignal_options = {};
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6e135456-3464-4409-bb05-e6a1b9a9b4f5';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Дякуємо за підписку! Любимо вас ще більше.";
oneSignal_options['subdomainName'] = "inspiredua";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Чи хотіли б ви першими дізнатись про найкращі матеріали Inspired?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Перший українець на Марсі';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Як провести 2 роки на борту корабля';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Перший українець на Марсі';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Як провести 2 роки на борту корабля';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(ви можете вимкнути це в будь-який момент)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'УВІМКНУТИ МАГІЮ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НІ, ДЯКУЮ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled) {
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Не проґавте найважливіше: підпишіться на сповіщення від Inspired';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Увімкнути сповіщення від Inspired';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ви підписані на сповіщення від Inspired';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Сповіщення заблоковані';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Дякуємо! Обіцяємо не розчарувати :)';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ви більше не будете отримувати сповіщення';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Налаштувати сповіщення від сайту';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПІДПИСАТИСЬ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ВІДПИСАТИСЬ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Розблокувати сповіщення';
OneSignal.init(oneSignal_options);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); }; for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script><!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://inspired.com.ua/culture/books/yuliya-dzhugastryanska/" /><meta property="og:locale" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="Юлія Джугастрянська, філолог, член Спілки письменників – про книговидання традиційне та цифрове &ndash; Inspired" /><meta property="og:description" content="&#8220;А запросімо в гості до нас філолога&#8221;, – подумали ми в Inspired&#8230; і запросили :) Юлія Джугастрянська, чию доповідь на TEDx ми колись публікували, поділилася своїм баченням книговидання та улюбленими книжками, розповіла про те, чого їй бракує у видавницькій практиці вітчизняного ринку книговидання – і просто поділилась хорошим настроєм: – Доброго дня, Юліє! Розкажіть нашим &hellip;" /><meta property="og:url" content="http://inspired.com.ua/culture/books/yuliya-dzhugastryanska/" /><meta property="og:site_name" content="Inspired" /><meta property="article:tag" content="інтерв&#039;ю" /><meta property="article:tag" content="книговидання" /><meta property="article:tag" content="Юлія Джугастрянська" /><meta property="article:section" content="Книги" /><meta property="article:published_time" content="2013-10-01T10:01:07+00:00" /><meta property="article:modified_time" content="2013-09-29T18:38:56+00:00" /><meta property="og:updated_time" content="2013-09-29T18:38:56+00:00" /><meta property="og:image" content="http://inspired.com.ua/wp-content/uploads/2013/09/1157543_570034666391030_426503590_n.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="640" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="&#8220;А запросімо в гості до нас філолога&#8221;, – подумали ми в Inspired&#8230; і запросили :) Юлія Джугастрянська, чию доповідь на TEDx ми колись публікували, поділилася своїм баченням книговидання та улюбленими книжками, розповіла про те, чого їй бракує у видавницькій практиці вітчизняного ринку книговидання – і просто поділилась хорошим настроєм: – Доброго дня, Юліє! Розкажіть нашим [&hellip;]" /><meta name="twitter:title" content="Юлія Джугастрянська, філолог, член Спілки письменників – про книговидання традиційне та цифрове &ndash; Inspired" /><meta name="twitter:image" content="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/09/1157543_570034666391030_426503590_n.jpg?fit=960%2C640" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Inspired &raquo; стрічка" href="http://inspired.com.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="Inspired &raquo; Канал коментарів" href="http://inspired.com.ua/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Inspired &raquo; Юлія Джугастрянська, філолог, член Спілки письменників – про книговидання традиційне та цифрове Канал коментарів" href="http://inspired.com.ua/culture/books/yuliya-dzhugastryanska/feed/" /><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/inspired.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style><link rel='stylesheet' id='opinionstage-style-css' href='http://inspired.com.ua/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='opinionstage-font-style-css' href='http://inspired.com.ua/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-color-picker-css' href='http://inspired.com.ua/wp-admin/css/color-picker.min.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='login-with-ajax-css' href='http://inspired.com.ua/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' /><link rel='stylesheet' id='bp-parent-css-css' href='http://inspired.com.ua/wp-content/themes/15zine/buddypress/css/buddypress.css?ver=2.6.3' type='text/css' media='screen' /><link rel='stylesheet' id='fancybox-css' href='http://inspired.com.ua/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css' href='http://inspired.com.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-css' href='http://inspired.com.ua/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=0.9.3' type='text/css' media='all' /><link rel='stylesheet' id='elementor-animations-css' href='http://inspired.com.ua/wp-content/plugins/elementor/assets/css/animations.min.css?ver=0.9.3' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='http://inspired.com.ua/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' /><link rel='stylesheet' id='elementor-frontend-css' href='http://inspired.com.ua/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=0.9.3' type='text/css' media='all' /><link rel='stylesheet' id='cb-main-stylesheet-css' href='http://inspired.com.ua/wp-content/themes/15zine/library/css/style.min.css?ver=3.1.2' type='text/css' media='all' /><link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;ver=3.1.2' type='text/css' media='all' /><!--[if lt IE 10]><link rel='stylesheet' id='cb-ie-only-css' href='http://inspired.com.ua/wp-content/themes/15zine/library/css/ie.css?ver=3.1.2' type='text/css' media='all' /><![endif]--><link rel='stylesheet' id='jetpack_css-css' href='http://inspired.com.ua/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' /><script type='text/javascript' src='http://inspired.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='http://inspired.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/inspired.com.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='http://inspired.com.ua/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script><script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.6.3'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.6.3'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.6.3'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/buddypress/bp-core/js/jquery-cookie.min.js?ver=2.6.3'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/buddypress/bp-core/js/jquery-scroll-to.min.js?ver=2.6.3'></script><script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.6.3'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script><link rel='https://api.w.org/' href='http://inspired.com.ua/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://inspired.com.ua/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://inspired.com.ua/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.2" /><link rel='shortlink' href='http://wp.me/p7XrBV-4U7' /><link rel="alternate" type="application/json+oembed" href="http://inspired.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finspired.com.ua%2Fculture%2Fbooks%2Fyuliya-dzhugastryanska%2F" /><link rel="alternate" type="text/xml+oembed" href="http://inspired.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finspired.com.ua%2Fculture%2Fbooks%2Fyuliya-dzhugastryanska%2F&#038;format=xml" /><script type="text/javascript">var ajaxurl = 'http://inspired.com.ua/wp-admin/admin-ajax.php';</script><!-- Fancybox for WordPress --><script type="text/javascript">
jQuery(function(){
jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
var arr = jQuery("a.fancybox");
jQuery.each(arr, function() {
var title = jQuery(this).children("img").attr("title");
jQuery(this).attr('title',title);
})
}
// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });
thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
'cyclic': false,
'autoScale': true,
'padding': 10,
'opacity': true,
'speedIn': 500,
'speedOut': 500,
'changeSpeed': 300,
'overlayShow': true,
'overlayOpacity': "0.3",
'overlayColor': "#666666",
'titleShow': true,
'titlePosition': 'inside',
'enableEscapeButton': true,
'showCloseButton': true,
'showNavArrows': true,
'hideOnOverlayClick': true,
'hideOnContentClick': false,
'width': 560,
'height': 340,
'transitionIn': "fade",
'transitionOut': "fade",
'centerOnScroll': true
});
})
</script><!-- END Fancybox for WordPress --><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1082689-22']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="d0d215003d6e870079f59000a99c7a009919ea00487bb20099e8f6003e95ee00" async></script><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.cb-header {
background-color: transparent !important;
}
cb-main a {
text-decoration:underline;
}
.cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 110px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover { opacity: 0.75; }@media only screen and (min-width: 768px) {
.cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
.cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
}.cb-header { background-color: #757575; }body { font-size: px; }@media only screen and (min-width: 1020px){ body { font-size: 16px; }}</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Merriweather', serif; }</style><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-33022:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-33022:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-33022 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-33017:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-33017:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-33017 .cb-big-menu { border-top-color: #; }</style> <!-- end head extras --><link rel="stylesheet" href="http://inspired.com.ua/wp-content/themes/15zine/sk.css"><!-- (C)2000-2015 Gemius SA - gemiusAudience / inspired_com_ua / Glavnaja stranica sajta --><script type="text/javascript"><!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCswsnARr4y3azJJNfQfT5R8nO4icViI._j0jNngoOv.U7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://ua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]></script><script src="http://i.holder.com.ua/t/holder.js" type="text/javascript"></script></head><body class="post-template-default single single-post postid-18855 single-format-standard cb-sticky-mm cb-sticky-menu-up cb-nav-logo-on cb-logo-nav-sticky cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left cb-fis-b-standard cb-fis-tl-st-below no-js"><div id="cb-outer-container"><div id="cb-top-menu" class="clearfix cb-font-header wrap"><div class="wrap clearfix cb-site-padding cb-top-menu-wrap"><div class="cb-left-side cb-mob"><a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a></div><ul class="cb-top-nav cb-left-side"><li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="http://inspired.com.ua/about/">Про сайт</a></li><li id="menu-item-32911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32911"><a href="http://inspired.com.ua/take-part/">Співпраця</a></li><li id="menu-item-32956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32956"><a href="http://inspired.com.ua/talks/">Talks</a></li><li id="menu-item-32944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32944"><a href="http://black.inspired.com.ua">Inspired Black</a></li></ul> <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" title="Пошук" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Пошук</span></a></li><li class="cb-icon-login cb-menu-icons-extra"><a href="#" class="cb-lwa-trigger" title="Вхід / Рєстрація" id="cb-lwa-trigger-gen"><i class="fa fa-user"></i> <span class="cb-login-join-title">Вхід / Рєстрація</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://vk.com/inspiredua " target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/inspiredua" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/inspiredua" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/inspiredua" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul> </div></div><div id="cb-mob-menu" class="cb-mob-menu"><div class="cb-mob-close-wrap"><a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a><div class="cb-mob-social"> <a href="https://vk.com/inspiredua " target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a><a href="http://www.twitter.com/inspiredua" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="http://www.facebook.com/inspiredua" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="http://www.instagram.com/inspiredua" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></div> </div><div class="cb-mob-menu-wrap"><ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-33095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-33095"><a href="http://inspired.com.ua/category/culture/">Культура</a><ul class="sub-menu"><li id="menu-item-33096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33096"><a href="http://inspired.com.ua/category/culture/movies/">Кіно</a></li><li id="menu-item-33097" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33097"><a href="http://inspired.com.ua/category/culture/books/">Книги</a></li><li id="menu-item-33099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33099"><a href="http://inspired.com.ua/category/culture/music/">Музика</a></li><li id="menu-item-33098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33098"><a href="http://inspired.com.ua/category/culture/art/">Мистецтво</a></li><li id="menu-item-33100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33100"><a href="http://inspired.com.ua/category/culture/serials/">Серіали</a></li><li id="menu-item-33101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33101"><a href="http://inspired.com.ua/category/culture/photography/">Фотографія</a></li></ul></li><li id="menu-item-33082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33082"><a href="http://inspired.com.ua/category/design/">Дизайн</a><ul class="sub-menu"><li id="menu-item-33083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33083"><a href="http://inspired.com.ua/category/design/architecture/">Архітектура</a></li><li id="menu-item-33084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33084"><a href="http://inspired.com.ua/category/design/interior/">Інтер&#8217;єр</a></li></ul></li><li id="menu-item-33085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33085"><a href="http://inspired.com.ua/category/life/">Життя</a><ul class="sub-menu"><li id="menu-item-33088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33088"><a href="http://inspired.com.ua/category/life/travel/">Подорожі</a></li><li id="menu-item-33086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33086"><a href="http://inspired.com.ua/category/life/people/">Люди</a></li><li id="menu-item-33087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33087"><a href="http://inspired.com.ua/category/life/places/">Місця</a></li><li id="menu-item-33089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33089"><a href="http://inspired.com.ua/category/life/tips/">Поради</a></li><li id="menu-item-33090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33090"><a href="http://inspired.com.ua/category/life/style/">Стиль</a></li></ul></li><li id="menu-item-33091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33091"><a href="http://inspired.com.ua/category/ideas/">Ідеї</a><ul class="sub-menu"><li id="menu-item-33094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33094"><a href="http://inspired.com.ua/category/ideas/technology/">Технології</a></li><li id="menu-item-33093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33093"><a href="http://inspired.com.ua/category/ideas/sites/">Сайти</a></li><li id="menu-item-33092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33092"><a href="http://inspired.com.ua/category/ideas/advertising/">Реклама</a></li></ul></li><li id="menu-item-33102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33102"><a href="http://inspired.com.ua/about/">Про сайт</a></li><li id="menu-item-33103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33103"><a href="http://inspired.com.ua/take-part/">Співпраця</a></li></ul> </div></div><div id="holder_990x90_53"></div><script type="text/javascript">
new holder("holder_990x90_53",{block:3353});
</script><div id="cb-container" class="clearfix" ><header id="cb-header" class="cb-header wrap"><div id="cb-logo-box" class="cb-logo-center wrap"><div id="logo"><a href="http://inspired.com.ua"><img src="http://inspired.com.ua/wp-content/uploads/2016/09/inspired300.png" alt="Inspired logo" data-at2x="http://inspired.com.ua/wp-content/uploads/2016/09/inspired440.png"></a></div></div></header><div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix"><div class="lwa lwa-default clearfix"><div class="cb-modal-title cb-ta-center"><a href="#" class="cb-active cb-title-trigger cb-trigger-log">Log In</a><a href="#" class="cb-title-trigger cb-trigger-reg">Register</a></div><form class="lwa-form cb-form cb-form-active clearfix" action="http://inspired.com.ua/wp-login.php" method="post"><div class="cb-form-body"><input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username"><input class="cb-form-input" type="password" name="pwd" placeholder="Password"><span class="lwa-status cb-ta-center"></span><div class="cb-submit cb-ta-center"><input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" /><input type="hidden" name="lwa_profile_link" value="" /><input type="hidden" name="login-with-ajax" value="login" /></div><div class="cb-remember-me cb-extra cb-ta-center"><label>Remember Me</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div><div class="cb-lost-password cb-extra cb-ta-center"><a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="http://inspired.com.ua/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a></div></div></form><form class="lwa-register-form cb-form clearfix" action="http://inspired.com.ua/register/" method="post"><div class="cb-form-body"><input type="text" name="user_login" class="cb-form-input user_login input" placeholder="Username"><input type="text" name="user_email" class="cb-form-input user_email input" placeholder="E-mail"><span class="lwa-status cb-ta-center"></span><div class="cb-submit cb-ta-center"><input type="submit" name="wp-submit" class="wp-submitbutton-primary cb-submit-form" value="Register" tabindex="100" /><input type="hidden" name="login-with-ajax" value="register" /></div><div class="cb-lost-password cb-extra cb-ta-center">A password will be e-mailed to you.</div></div></form><form class="lwa-remember cb-form clearfix" action="http://inspired.com.ua/wp-login.php?action=lostpassword" method="post"><div class="cb-form-body"><input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email"><span class="lwa-status cb-ta-center"></span><div class="cb-submit cb-ta-center"><input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" /><input type="hidden" name="login-with-ajax" value="remember" /></div></div></form></div></div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="http://inspired.com.ua/"><input type="text" class="cb-search-field cb-font-header" placeholder="Пошук…" value="" name="s" title="" autocomplete="off"><button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form><div id="cb-s-results"></div></div></div><nav id="cb-nav-bar" class="clearfix wrap"><div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header wrap"><ul class="cb-main-nav wrap clearfix"><li id="menu-item-33022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-33022"><a href="http://inspired.com.ua/category/culture/">Культура</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts clearfix"><div class="cb-upper-title"><h2>Культура</h2><a href="http://inspired.com.ua/category/culture/" class="cb-see-all">Переглянути все</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-33436 post type-post status-publish format-standard has-post-thumbnail category-movies category-culture tag-kisff tag-kino"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/culture/movies/kisff-chogo-ochikuvaty-ta-yak-vstygnuty-na-vsi-pokazy/"><img width="260" height="170" src="https://i2.wp.com/inspired.com.ua/wp-content/uploads/2017/04/Le-clitoris.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i2.wp.com/inspired.com.ua/wp-content/uploads/2017/04/Le-clitoris.jpg?resize=100%2C65 100w, https://i2.wp.com/inspired.com.ua/wp-content/uploads/2017/04/Le-clitoris.jpg?resize=260%2C170 260w, https://i2.wp.com/inspired.com.ua/wp-content/uploads/2017/04/Le-clitoris.jpg?resize=759%2C500 759w, https://i2.wp.com/inspired.com.ua/wp-content/uploads/2017/04/Le-clitoris.jpg?zoom=2&amp;resize=260%2C170 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/culture/movies/kisff-chogo-ochikuvaty-ta-yak-vstygnuty-na-vsi-pokazy/">KISFF: чого очікувати та як встигнути на всі покази</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-12">12/04/2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-33413 post type-post status-publish format-standard has-post-thumbnail category-culture category-music tag-sziget tag-muzika tag-festivali"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/culture/music/sziget-ogolosyv-40-ukrayinskyh-gurtiv-yaki-projshly-finalnogo-vidboru/"><img width="260" height="170" src="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/sziget_bestof2016_7.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/sziget_bestof2016_7.jpg?resize=100%2C65 100w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/sziget_bestof2016_7.jpg?resize=260%2C170 260w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/sziget_bestof2016_7.jpg?resize=759%2C500 759w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/sziget_bestof2016_7.jpg?zoom=2&amp;resize=260%2C170 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/culture/music/sziget-ogolosyv-40-ukrayinskyh-gurtiv-yaki-projshly-finalnogo-vidboru/">Sziget оголосив 40 українських гуртів, які пройшли до фінального відбору</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-03-21">21/03/2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-33401 post type-post status-publish format-standard has-post-thumbnail category-movies category-culture tag-kino tag-culture tag-filmi"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/culture/movies/5-ukrayinskyh-filmiv-yaki-varto-podyvytysya/"><img width="260" height="170" src="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/03/jake-hills-194864.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/03/jake-hills-194864.jpg?resize=100%2C65 100w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/03/jake-hills-194864.jpg?resize=260%2C170 260w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/03/jake-hills-194864.jpg?resize=759%2C500 759w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/03/jake-hills-194864.jpg?zoom=2&amp;resize=260%2C170 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/culture/movies/5-ukrayinskyh-filmiv-yaki-varto-podyvytysya/">5 українських фільмів, які варто подивитися</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-03-09">09/03/2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-33033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33033"><a href="http://inspired.com.ua/category/culture/movies/" data-cb-c="403" class="cb-c-l">Кіно</a></li><li id="menu-item-33034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33034"><a href="http://inspired.com.ua/category/culture/books/" data-cb-c="25" class="cb-c-l">Книги</a></li><li id="menu-item-33036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33036"><a href="http://inspired.com.ua/category/culture/music/" data-cb-c="238" class="cb-c-l">Музика</a></li><li id="menu-item-33035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33035"><a href="http://inspired.com.ua/category/culture/art/" data-cb-c="4" class="cb-c-l">Мистецтво</a></li><li id="menu-item-33037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037"><a href="http://inspired.com.ua/category/culture/serials/" data-cb-c="730" class="cb-c-l">Серіали</a></li><li id="menu-item-33038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33038"><a href="http://inspired.com.ua/category/culture/photography/" data-cb-c="3" class="cb-c-l">Фотографія</a></li></ul></div></li><li id="menu-item-33017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33017"><a href="http://inspired.com.ua/category/design/">Дизайн</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts clearfix"><div class="cb-upper-title"><h2>Дизайн</h2><a href="http://inspired.com.ua/category/design/" class="cb-see-all">Переглянути все</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-33194 post type-post status-publish format-standard has-post-thumbnail category-design tag-burning-man tag-odesa tag-skulpturi"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/design/instalyatsiyu-z-burning-man-vstanovlyat-v-odesi/"><img width="260" height="170" src="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/10/1477652712-6170.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/10/1477652712-6170.jpg?resize=100%2C65 100w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/10/1477652712-6170.jpg?resize=260%2C170 260w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/10/1477652712-6170.jpg?resize=759%2C500 759w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2016/10/1477652712-6170.jpg?zoom=2&amp;resize=260%2C170 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/design/instalyatsiyu-z-burning-man-vstanovlyat-v-odesi/">Інсталяцію з Burning Man встановлять в Одесі</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-10-28">28/10/2016</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-30953 post type-post status-publish format-standard has-post-thumbnail category-design tag-rechi"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/design/the-ground-fridge/"><img width="260" height="170" src="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2015/10/ground-fridge_241015_02.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2015/10/ground-fridge_241015_02.jpg?zoom=2&amp;resize=260%2C170 520w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2015/10/ground-fridge_241015_02.jpg?zoom=3&amp;resize=260%2C170 780w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/design/the-ground-fridge/">Дизайнер з Нідерландів створив підземний холодильник, що працює без електрики</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2015-10-24">24/10/2015</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-30578 post type-post status-publish format-standard has-post-thumbnail category-architecture tag-budinki"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/design/architecture/spherical-house-uzhgorod/"><img width="260" height="170" src="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2015/09/demispherehouseukraine.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2015/09/demispherehouseukraine.jpg?zoom=2&amp;resize=260%2C170 520w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2015/09/demispherehouseukraine.jpg?zoom=3&amp;resize=260%2C170 780w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/design/architecture/spherical-house-uzhgorod/">Українець збудував енергоефективний будинок-купол за $7 тисяч</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2015-09-22">22/09/2015</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-33023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33023"><a href="http://inspired.com.ua/category/design/architecture/" data-cb-c="8" class="cb-c-l">Архітектура</a></li><li id="menu-item-33024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33024"><a href="http://inspired.com.ua/category/design/interior/" data-cb-c="9" class="cb-c-l">Інтер&#8217;єр</a></li></ul></div></li><li id="menu-item-33020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33020"><a href="http://inspired.com.ua/category/life/">Життя</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts clearfix"><div class="cb-upper-title"><h2>Життя</h2><a href="http://inspired.com.ua/category/life/" class="cb-see-all">Переглянути все</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-33418 post type-post status-publish format-standard has-post-thumbnail category-life category-people"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/life/people/yak-rozpochaty-startap-v-kryzovyh-umovah/"><img width="260" height="170" src="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/IMG_1423.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/IMG_1423.jpg?resize=100%2C65 100w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/IMG_1423.jpg?resize=260%2C170 260w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/IMG_1423.jpg?resize=759%2C500 759w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/IMG_1423.jpg?zoom=2&amp;resize=260%2C170 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/life/people/yak-rozpochaty-startap-v-kryzovyh-umovah/">Як розпочати стартап в кризових умовах</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-03-27">27/03/2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-33339 post type-post status-publish format-standard has-post-thumbnail category-life category-columns tag-zhittya tag-osvita"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/life/amerykanska-systema-shkilnoyi-osvity-mify-ta-realnist/"><img width="260" height="170" src="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/01/DSC_6113.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/01/DSC_6113.jpg?resize=100%2C65 100w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/01/DSC_6113.jpg?resize=260%2C170 260w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/01/DSC_6113.jpg?resize=759%2C500 759w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/01/DSC_6113.jpg?zoom=2&amp;resize=260%2C170 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/life/amerykanska-systema-shkilnoyi-osvity-mify-ta-realnist/">Американська система шкільної освіти – міфи та реальність</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-01-10">10/01/2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-33326 post type-post status-publish format-standard has-post-thumbnail category-life category-places tag-rizdvo"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/life/rizdvyani-yarmarky-i-yalynky-v-mistah-ukrayiny/"><img width="260" height="170" src="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/12/noaf9tz4na4-hannah-morgan.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/12/noaf9tz4na4-hannah-morgan.jpg?resize=100%2C65 100w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/12/noaf9tz4na4-hannah-morgan.jpg?resize=260%2C170 260w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/12/noaf9tz4na4-hannah-morgan.jpg?resize=759%2C500 759w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2016/12/noaf9tz4na4-hannah-morgan.jpg?zoom=2&amp;resize=260%2C170 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/life/rizdvyani-yarmarky-i-yalynky-v-mistah-ukrayiny/">Свято наближається: різдвяні ярмарки і ялинки в містах України</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-12-08">08/12/2016</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-33025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33025"><a href="http://inspired.com.ua/category/life/people/" data-cb-c="148" class="cb-c-l">Люди</a></li><li id="menu-item-33026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33026"><a href="http://inspired.com.ua/category/life/places/" data-cb-c="298" class="cb-c-l">Місця</a></li><li id="menu-item-33027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33027"><a href="http://inspired.com.ua/category/life/travel/" data-cb-c="218" class="cb-c-l">Подорожі</a></li><li id="menu-item-33028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33028"><a href="http://inspired.com.ua/category/life/tips/" data-cb-c="357" class="cb-c-l">Поради</a></li><li id="menu-item-33029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33029"><a href="http://inspired.com.ua/category/life/style/" data-cb-c="331" class="cb-c-l">Стиль</a></li></ul></div></li><li id="menu-item-33021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-33021"><a href="http://inspired.com.ua/category/ideas/">Ідеї</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts clearfix"><div class="cb-upper-title"><h2>Ідеї</h2><a href="http://inspired.com.ua/category/ideas/" class="cb-see-all">Переглянути все</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-33455 post type-post status-publish format-standard has-post-thumbnail category-archive category-ideas category-sites tag-mozhlivosti"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/archive/25-mozhlyvostej-travnya-najkrashhi-granty-stypendiyi-stazhuvannya/"><img width="260" height="170" src="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/05/alejandro-escamilla-66211.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/05/alejandro-escamilla-66211.jpg?resize=100%2C65 100w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/05/alejandro-escamilla-66211.jpg?resize=260%2C170 260w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/05/alejandro-escamilla-66211.jpg?resize=759%2C500 759w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/05/alejandro-escamilla-66211.jpg?zoom=2&amp;resize=260%2C170 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/archive/25-mozhlyvostej-travnya-najkrashhi-granty-stypendiyi-stazhuvannya/">25 можливостей травня: найкращі ґранти, стипендії і стажування</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-02">02/05/2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-33430 post type-post status-publish format-standard has-post-thumbnail category-ideas category-sites tag-mozhlivosti"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/ideas/30-mozhlyvostej-kvitnya-najkrashhi-granty-stypendiyi-stazhuvannya/"><img width="260" height="170" src="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/04/rawpixel-com-203888.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/04/rawpixel-com-203888.jpg?resize=100%2C65 100w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/04/rawpixel-com-203888.jpg?resize=260%2C170 260w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/04/rawpixel-com-203888.jpg?resize=759%2C500 759w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/04/rawpixel-com-203888.jpg?zoom=2&amp;resize=260%2C170 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/ideas/30-mozhlyvostej-kvitnya-najkrashhi-granty-stypendiyi-stazhuvannya/">30 можливостей квітня: найкращі ґранти, стипендії і стажування</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-03">03/04/2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-33394 post type-post status-publish format-standard has-post-thumbnail category-ideas category-sites tag-mozhlivosti"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="http://inspired.com.ua/ideas/25-mozhlyvostej-bereznya-najkrashhi-granty-stypendiyi-stazhuvannya/"><img width="260" height="170" src="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/03/kr84rpmcb0w-khara-woods.jpg?resize=260%2C170" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/03/kr84rpmcb0w-khara-woods.jpg?resize=100%2C65 100w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/03/kr84rpmcb0w-khara-woods.jpg?resize=260%2C170 260w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/03/kr84rpmcb0w-khara-woods.jpg?resize=759%2C500 759w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/03/kr84rpmcb0w-khara-woods.jpg?zoom=2&amp;resize=260%2C170 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://inspired.com.ua/ideas/25-mozhlyvostej-bereznya-najkrashhi-granty-stypendiyi-stazhuvannya/">25 можливостей березня: найкращі ґранти, стипендії і стажування</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-03-01">01/03/2017</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-33032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33032"><a href="http://inspired.com.ua/category/ideas/technology/" data-cb-c="512" class="cb-c-l">Технології</a></li><li id="menu-item-33030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33030"><a href="http://inspired.com.ua/category/ideas/advertising/" data-cb-c="93" class="cb-c-l">Реклама</a></li><li id="menu-item-33031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33031"><a href="http://inspired.com.ua/category/ideas/sites/" data-cb-c="239" class="cb-c-l">Сайти</a></li></ul></div></li><li id="menu-item-trending" class="cb-trending"><a href="#" id="cb-trend-menu-item" class="cb-trending-item"><i class="fa fa-bolt"></i> Популярне</a><div class="cb-menu-drop cb-mega-menu cb-bg cb-big-menu"><div id="cb-trending-block" class="cb-mega-trending cb-mega-posts cb-pre-load clearfix"><div class="cb-upper-title"><h2><i class="fa fa-bolt"></i> Популярне</h2><span class="cb-see-all"><a href="#" data-cb-r="cb-1" class="cb-selected cb-trending-op">Зараз</a><a href="#" data-cb-r="cb-2" class="cb-trending-op">Тиждень</a><a href="#" data-cb-r="cb-3" class="cb-trending-op">Місяць</a></span></div><ul id="cb-trend-data" class="clearfix"> <li class="cb-article-1 clearfix"><div class="cb-mask"><a href="http://inspired.com.ua/news/30-inspiring-movies/"><img width="360" height="240" src="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2012/04/films.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Фільми, що змінюють життя" srcset="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2012/04/films.jpg?resize=300%2C200 300w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2012/04/films.jpg?zoom=2&amp;resize=360%2C240 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 346</span><h2 class="cb-post-title"><a href="http://inspired.com.ua/news/30-inspiring-movies/">30 фільмів, що змінюють життя</a></h2></div><span class="cb-countdown">1</span><a href="http://inspired.com.ua/news/30-inspiring-movies/" class="cb-link-overlay"></a></li> <li class="cb-article-2 clearfix"><div class="cb-mask"><a href="http://inspired.com.ua/ideas/sites/15-ebook-sites/"><img width="360" height="240" src="https://i2.wp.com/inspired.com.ua/wp-content/uploads/2014/11/tumblr_n0j6xuKJOI1rqfm4go1_1280.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/inspired.com.ua/wp-content/uploads/2014/11/tumblr_n0j6xuKJOI1rqfm4go1_1280.jpg?w=736 736w, https://i2.wp.com/inspired.com.ua/wp-content/uploads/2014/11/tumblr_n0j6xuKJOI1rqfm4go1_1280.jpg?resize=300%2C200 300w, https://i2.wp.com/inspired.com.ua/wp-content/uploads/2014/11/tumblr_n0j6xuKJOI1rqfm4go1_1280.jpg?resize=640%2C426 640w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 275</span><h2 class="cb-post-title"><a href="http://inspired.com.ua/ideas/sites/15-ebook-sites/">15 сайтів, на яких можна завантажити безкоштовні електронні книги</a></h2></div><span class="cb-countdown">2</span><a href="http://inspired.com.ua/ideas/sites/15-ebook-sites/" class="cb-link-overlay"></a></li> <li class="cb-article-3 clearfix"><div class="cb-mask"><a href="http://inspired.com.ua/life/travel/best-places-kyiv/"><img width="360" height="240" src="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2011/09/kyiv.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 204</span><h2 class="cb-post-title"><a href="http://inspired.com.ua/life/travel/best-places-kyiv/">10 найцікавіших місць у Києві за версією Lonely Planet</a></h2></div><span class="cb-countdown">3</span><a href="http://inspired.com.ua/life/travel/best-places-kyiv/" class="cb-link-overlay"></a></li></ul></div></div></li><li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="http://inspired.com.ua"><img src="http://inspired.com.ua/wp-content/uploads/2016/09/inspired110.png" alt="site logo" data-at2x="" ></a></li></ul> </div></nav><script>
/**
* Скрипт закріплення блоку при прокрутці
* Активний тільки при ширині екрану >= 768
*/
jQuery(window).bind("load resize", function() {
// Скрипт закріплення картинки при прокрутці
// (c) http://shpargalkablog.ru/2013/09/scroll-block.html
// (c) http://sticky01.blogspot.ru/2013/09/5.html
function Ascroll() {
if (b == null) {
var Sa = getComputedStyle(a, ''), s = '';
for (var i = 0; i < Sa.length; i++) {
if (Sa[i].indexOf('overflow') == 0 || Sa[i].indexOf('padding') == 0 || Sa[i].indexOf('border') == 0 || Sa[i].indexOf('outline') == 0 || Sa[i].indexOf('box-shadow') == 0 || Sa[i].indexOf('background') == 0) {
s += Sa[i] + ': ' +Sa.getPropertyValue(Sa[i]) + '; '
}
}
b = document.createElement('div');
b.style.cssText = s + ' box-sizing: border-box; width: ' + a.offsetWidth + 'px;';
a.insertBefore(b, a.firstChild);
var l = a.childNodes.length;
for (var i = 1; i < l; i++) {
b.appendChild(a.childNodes[1]);
}
a.style.height = b.getBoundingClientRect().height + 'px';
a.style.padding = '0';
a.style.border = '0';
}
var Ra = a.getBoundingClientRect(),
R = Math.round(Ra.top + b.getBoundingClientRect().height - document.querySelector('.cb-main').getBoundingClientRect().bottom); // селектор блока, при достижении нижнего края которого нужно открепить прилипающий элемент
if ((Ra.top - P) <= 0) {
if ((Ra.top - P) <= R) {
b.className = 'stop';
b.style.top = - R +'px';
} else {
b.className = 'sticky';
b.style.top = P + 'px';
}
} else {
b.className = '';
b.style.top = '';
}
window.addEventListener('resize', function() {
a.children[0].style.width = getComputedStyle(a, '').width
}, false);
}
// Визначаємо ширину вікна
var body_w = jQuery("body").width();
if( body_w > 1023 ) {
var a = document.querySelector('.cb-sidebar'), b = null, P = 0;
window.addEventListener('scroll', Ascroll, false);
document.body.addEventListener('scroll', Ascroll, false);
}
/**/
});
</script><style>
.cb-sidebar .sticky {
position: fixed;
z-index: 101;
}
.cb-sidebar .stop {
position: relative;
z-index: 101;
}
</style><div id="cb-content" class="wrap clearfix"><div class="cb-entire-post cb-first-alp clearfix"><div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right"><meta itemprop="datePublished" content="2013-10-01T10:01:07+00:00"><meta itemprop="dateModified" content="2013-09-29T18:38:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://inspired.com.ua/culture/books/yuliya-dzhugastryanska/"><span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Inspired"><meta itemprop="url" content="http://inspired.com.ua/wp-content/uploads/2016/09/inspired300.png"><span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://inspired.com.ua/wp-content/uploads/2016/09/inspired300.png"></span></span><span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Олександр Мельник"></span><meta itemprop="headline " content="Юлія Джугастрянська, філолог, член Спілки письменників – про книговидання традиційне та цифрове"><span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" ><meta itemprop="url" content="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/09/1157543_570034666391030_426503590_n.jpg?fit=960%2C640"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span><div class="cb-main clearfix"><div class="cb-breadcrumbs"><a href="http://inspired.com.ua">Головна</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://inspired.com.ua/category/culture/" title="Переглянути усі статті в Культура" itemprop="url"><span itemprop="title">Культура</span></a><i class="fa fa-angle-right"></i><a href="http://inspired.com.ua/category/culture/books/" title="Переглянути усі статті в Книги" itemprop="url"><span itemprop="title">Книги</span></a></div></div><article id="post-18855" class="clearfix post-18855 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-intervyu tag-knigovidannya tag-yuliya-dzhugastryanska"><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/09/1157543_570034666391030_426503590_n.jpg?resize=759%2C500" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="Юлія Джугастрянська, філолог, член Спілки письменників – про книговидання традиційне та цифрове" srcset="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/09/1157543_570034666391030_426503590_n.jpg?zoom=2&amp;resize=759%2C500 1518w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/09/1157543_570034666391030_426503590_n.jpg?zoom=3&amp;resize=759%2C500 2277w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Юлія Джугастрянська, філолог, член Спілки письменників – про книговидання традиційне та цифрове</h1><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/alexander_ua/">Олександр Мельник</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2013-10-01">01/10/2013</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-views cb-element">22 перегляди</span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="http://inspired.com.ua/category/culture/books/" title="Переглянути усі статті в Книги">Книги</a></span><span class="cb-comments cb-element"><a href="http://inspired.com.ua/culture/books/yuliya-dzhugastryanska/#comments">1 коментар</a></span><span class="cb-views cb-element">22 перегляди</span><span class="cb-lks cb-element"><span id="cb-likes-18855" class="cb-like-count cb-button cb-like-button cb-font-title cb-lkd-0" data-cb-pid="18855"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div><section class="cb-entry-content clearfix" itemprop="articleBody"><p><img class="aligncenter size-medium wp-image-18864" alt="Юлія Джугастрянська, філолог, член Спілки письменників – про книговидання традиційне та цифрове" src="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/09/1157543_570034666391030_426503590_n.jpg?resize=640%2C426" srcset="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/09/1157543_570034666391030_426503590_n.jpg?resize=640%2C426 640w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/09/1157543_570034666391030_426503590_n.jpg?resize=300%2C200 300w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/09/1157543_570034666391030_426503590_n.jpg?w=960 960w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p><p><em>&#8220;А запросімо в гості до нас філолога&#8221;, – подумали ми в Inspired&#8230; і запросили :) Юлія Джугастрянська, чию <a title="Юлія Джугастрянська, “Коронація слова” – про сучасну літературу та книговидання" href="http://inspired.com.ua/books/julia-djugastryanska/">доповідь на TEDx</a> ми колись публікували, поділилася своїм баченням книговидання та улюбленими книжками, розповіла про те, чого їй бракує у видавницькій практиці вітчизняного ринку книговидання – і просто поділилась хорошим настроєм:</em><span id="more-18855"></span></p><h3>– Доброго дня, Юліє! Розкажіть нашим читачам трішки про себе і про те, чим займаєтесь, а також про те, яке місце література посідає у Вашому житті</h3><p>Мене звуть Юлія Джугастрянська. І я люблю тексти :) Читати, аналізувати, створювати, перетворювати. Так, це насамперед, тексти книг і все, що пов’язано з літературним процесом, книговиданням і книгорозповсюдженням загалом. Відтак беру участь у сучасному книжковому житті як літературний критик, книжковий експерт, перекладач.</p><p>Маю досвід промоції: <strong>попередні 4 роки працювала куратором конкурсу «Коронація слова»</strong> – допомагала текстам романів знайти свого читача. Це чудова практика роботи з книжкою й автором на різних етапах: від рукопису до бестселера.</p><p>І так, звичайно – <strong>кандидат філологічних наук, член Національної Cпілки письменників, викладаю в КУБГ</strong>, досліджую психологію читання і вплив тексту на людську психіку.</p><p>Люблю море, гори, небо й ліс. Люблю дорогу і щирих людей.</p><p>Література у моєму житті була завжди. Художня, фахова, читання, обговорення, писання, зрештою, теж :) Це така ж питома частина мого життя, як мандри, робота з людьми.</p><p><img class="aligncenter size-medium wp-image-18861" alt="Юлія Джугастрянська, філолог, член Спілки письменників – про книговидання традиційне та цифрове" src="https://i2.wp.com/inspired.com.ua/wp-content/uploads/2013/09/47380_104802636247571_7103136_n.jpg?resize=640%2C425" srcset="https://i2.wp.com/inspired.com.ua/wp-content/uploads/2013/09/47380_104802636247571_7103136_n.jpg?resize=640%2C425 640w, https://i2.wp.com/inspired.com.ua/wp-content/uploads/2013/09/47380_104802636247571_7103136_n.jpg?resize=300%2C200 300w, https://i2.wp.com/inspired.com.ua/wp-content/uploads/2013/09/47380_104802636247571_7103136_n.jpg?w=720 720w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p><h3>– Чи багато книжок читаєте щомісяця? Які останні 2-3 книги прочитали і чим вони сподобалися (або не сподобалися)?</h3><p>Кількість книжок на місяць? От і нагода хоч раз підрахувати :) Випадає по-різному. Можу читати кілька книжок водночас. Інколи відкладаю якусь книжку до слушного часу, потім повертаюся. В середньому виходить книжок 5-7. Це із фаховими.</p><p>Скажімо, зараз у мене «в обігу» три суто наукових: літературознавство і психологія, дві художні й одна науково-популярна. З-поміж них найчастіше обговорюю прочитане з <strong>Тіма Ву «Головний рубильник», Пеетера Торопа «Тотальний переклад» і Сiдні Лендау «Словники: мистецтво та ремесло лексикографії»</strong>. Чому саме їх? Тому що зі студентами на лекціях :)</p><p>У всіх трьох мені насамперед подобається чіткий, послідовний і зрозумілий виклад. Їх легко використовувати як матеріал до занять. Плюс – новизна думок, цікаві факти. Несподіваний підхід до історії розвитку технологій у Тіма Ву. Коли розповідаєш про інноваційні розробки з точки зору їх впливу на культуру та економіку – відомі речі сприймаються геть по-іншому. Мені імпонує широкий мультидисциплінарний підхід до перекладу Пеетера Торопа. Лендау ґрунтовно і водночас доступно розглядає словникарство як прикладну дисципліну. Про науку і техніку теж можна писати захоплююче – як виявилося.</p><p>А художні читаю суто для власного задоволення. Одну, паперову, читаю вдома, з помітками й закладками, іншу – з телефону, завжди маю при собі і втішаюся за будь-якої зручної нагоди.</p><h3>– Як оцінюєте стан справ у царині вітчизняного книговидання? Чого Вам – як читачеві – бракує на полицях українських книгарень? Що можна було би змінити і чи можуть читачі / покупці книжок це змінити?</h3><p>О, так і передчувала одвічне питання. <strong>Стан справ у вітчизняному книговиданні я не оцінюю – радше у ньому живу</strong>. Взаємодію з видавцями й авторами, спілкуюся з критиками. Перекладаю, рецензую, аналізую, рекомендую. І намагаюся робити свою роботу максимально якісно.</p><p>На даний момент для вітчизняного книжкового ринку я – активний читач, тобто працюю і частенько відпочиваю з книгою. А тепер увага: з перерахованих вище книжок, які в мене «в актуальному обігу», українською надрукована аж одна. Дякую видавництву «КІС» за «Словники» :)</p><p><img class="aligncenter size-medium wp-image-18863" alt="Юлія Джугастрянська, філолог, член Спілки письменників – про книговидання традиційне та цифрове" src="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2013/09/1009472_692028224158276_1660424510_o.jpg?resize=640%2C480" srcset="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2013/09/1009472_692028224158276_1660424510_o.jpg?resize=640%2C480 640w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2013/09/1009472_692028224158276_1660424510_o.jpg?resize=1024%2C768 1024w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p><p><strong>Мені бракує актуальної фахової книжки в якісному українському перекладі</strong>. Не тільки гуманітарного напряму, але й технічного, бізнесового. Може, вона і є: я не встигаю всього відстежувати. Тому <strong>хочеться хороший інтернет-сайт, де можна було б оперативно отримувати інформацію про книжкові новинки в Україні та способи їх придбання</strong>. Бо поки що на зміну радянському «самвидаву» приходить «сампродав». Днями дізналася з Фейсбуку, що в колеги з іншого міста вийшла монографія, написала їй з питанням придбання, тепер чекаю, поки мені поштою прийде книжка напряму з рук автора. Отакий «інтимний досвід читача» вимальовується :)</p><p><strong>Як можуть змінити цей стан справ читачі? Я дотримуюся ідеї свідомого читання.</strong> Її починав обґрунтовувати Мортимер Адлер, але загалом у різний спосіб озвучували і письменники, і книгопродавці, і вчені. Важливо розуміти, що ти читаєш і навіщо. І сміливо про це говорити.</p><p><strong>Зараз щороку у світі виходить біля мільйона найменувань книжок. В Україні – близько 20 тисяч</strong>. Не те щоб прочитати – зорієнтуватися складно. А кожну ж із них автор – пише, планує, виношує, виписує, проживає її так чи інак. Видавець збирає ціле дійство – редакторів, дизайнерів, верстальників. Усі вони теж по-своєму викладаються. Книгопродавець налагоджує логістику, маркетинг, влаштовує акції, разом із видавцем організовує презентації, автор витанцьовує на публіку. Проводяться різні фестивалі, ярмарки. <strong>І весь цей карнавал твориться заради кого? Задля читача</strong>. Те, за що читач проголосує гаманцем сьогодні – завтра з’явиться на полицях, в асортименті та модифікації. Завтра починається сьогодні. Читач керує книжковим ринком. Кожен із нас впливає на стан книжкової справи в Україні, коли купує і читає книжку. Саме цю книжку – саме цього автора, жанру, профілю, саме в такому видавничому оформленні, врешті-решт. <strong>І досить перекладати відповідальність за цей вибір на когось – державу, книгарні, рекламу, Росію, Євросоюз… :)</strong></p><h3>– Яка книга у Вас найулюбленіша і чому?</h3><p>У різні періоди життя різні книжки стають найулюбленішими. Та, яка надихає мене на даному етапі – та для мене й найкраща. Важливі внутрішні цінності, які в мені озиваються під час читання. Їх можуть транслювати різні книги. Для мене <strong>Алан Маршал, Антуан де Сент-Екзюпері, Ірвін Ялом, Володимир Винниченко, Габріель Гарсія Маркес і Вера Генріксен</strong> пишуть про те ж саме, тільки різними мовами, словами – саме тими, які мені потрібні зараз.</p><p><img class="aligncenter size-medium wp-image-18862" alt="Юлія Джугастрянська, філолог, член Спілки письменників – про книговидання традиційне та цифрове" src="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2013/09/463458_373282309399601_923223438_o.jpg?resize=640%2C480" srcset="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2013/09/463458_373282309399601_923223438_o.jpg?resize=640%2C480 640w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2013/09/463458_373282309399601_923223438_o.jpg?resize=1024%2C768 1024w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p><h3>– Як ставитесь до того, що зараз люди все частіше читають книги в електронних форматах, а не на папері? Це якось впливає на популярність та доступність книги?</h3><p>До електронної книжки ставлюся цілком спокійно. <strong>Цифра чи папір – це лише форма буття</strong>. Важлива цінність самого читання. Я легко можу уявити, як мої діти (навіть не онуки) володіють величезними електронними бібліотеками, ідеально структурованими, з надзручним пошуком, персонально налаштованою системою власних приміток і цитат – хоч і з 3D ілюстраціями. При цьому сама люблю паперову книжку – дотик, запах, колір, зрештою, з неї я вчилася читати.</p><p><strong>Зараз читаю однаково легко з екрану і з паперу. Для мене це різні якості задоволення</strong>. У дощову погоду приємніше взяти листування Стуса на сайті, ніж їхати за ним у бібліотеку; купити кембриджську статтю навіть у pdf, ніж чекати невідомо скільки на примірник і то, якщо пощастить його десь-якось розшукати. Натомість почитати вірші Стуса для душі хочеться з паперу, а не з монітора. Вважаю, що полегшення доступу до тексту грає на його користь і збільшує популярність – однозначно. Інша справа, яка якість цього доступного тексту. Світовий досвід прямого поширення книжки (коли автор продає текст напряму читачеві через Мережу) наразі свідчить, що інституція видавців нам буде потрібна ще довго – вони виконують роль експертів, виступають певною гарантією якості твору.</p><h3>– Які 3 книги Ви б порадили прочитати кожному?</h3><p><strong>Завжди читати ті, які відгукуються – без озирань на популярність, масовість, елітарність, жанр, моду тощо</strong>. Я не даю конкретних порад – із тих самих міркувань, що і не виділяю найулюбленіші книжки. У цьому сенсі я типовий філолог спеціальності 10.01.06 (теорія літератури) – вважаю, що кожен читач у кожній книжці читає про себе самого.</p><h3>–Дякую за цікаву розмову! Наостанок – коротке побажання для читачів <a href="http://inspired.com.ua">Inspired</a></h3><p>Прочитай себе :)</p><p><em>Фото: зі сторінки <a href="https://www.facebook.com/yuliya.dzhugastryanska" target="_blank">Юлії Джугастрянської</a></em></p><p style=" color: #999999;">Якщо ви знайшли помилку в тексті, виділіть її і натисніть <strong>Shift + Enter</strong> або <a href="#" class="enp-report"><strong>клікніть тут</strong></a>, щоб повідомити нас.</p></section> <!-- end article section --><footer class="cb-article-footer"><p class="cb-tags cb-post-footer-block"> <a href="http://inspired.com.ua/tag/intervyu/" rel="tag">інтерв'ю</a><a href="http://inspired.com.ua/tag/knigovidannya/" rel="tag">книговидання</a><a href="http://inspired.com.ua/tag/yuliya-dzhugastryanska/" rel="tag">Юлія Джугастрянська</a></p><div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Поділитися</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/uk/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://inspired.com.ua/culture/books/yuliya-dzhugastryanska/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Finspired.com.ua%2Fculture%2Fbooks%2Fyuliya-dzhugastryanska%2F&media=https%3A%2F%2Fi0.wp.com%2Finspired.com.ua%2Fwp-content%2Fuploads%2F2013%2F09%2F1157543_570034666391030_426503590_n.jpg%3Ffit%3D960%252C640&description=%D0%AE%D0%BB%D1%96%D1%8F+%D0%94%D0%B6%D1%83%D0%B3%D0%B0%D1%81%D1%82%D1%80%D1%8F%D0%BD%D1%81%D1%8C%D0%BA%D0%B0%2C+%D1%84%D1%96%D0%BB%D0%BE%D0%BB%D0%BE%D0%B3%2C+%D1%87%D0%BB%D0%B5%D0%BD+%D0%A1%D0%BF%D1%96%D0%BB%D0%BA%D0%B8+%D0%BF%D0%B8%D1%81%D1%8C%D0%BC%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D1%96%D0%B2+%E2%80%93%C2%A0%D0%BF%D1%80%D0%BE+%D0%BA%D0%BD%D0%B8%D0%B3%D0%BE%D0%B2%D0%B8%D0%B4%D0%B0%D0%BD%D0%BD%D1%8F+%D1%82%D1%80%D0%B0%D0%B4%D0%B8%D1%86%D1%96%D0%B9%D0%BD%D0%B5+%D1%82%D0%B0+%D1%86%D0%B8%D1%84%D1%80%D0%BE%D0%B2%D0%B5" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="http://inspired.com.ua/news/seasons-of-life/">Попередня публікація</a></span><a href="http://inspired.com.ua/news/seasons-of-life/" class="cb-previous-title cb-title">Seasons of Life: осінь в Одесі з московським акцентом</a></div><div class="cb-next-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-right"></i></div><span class="cb-read-next-title cb-read-title"><a href="http://inspired.com.ua/life/travel/unkrainian/">Наступна публікація</a></span><a href="http://inspired.com.ua/life/travel/unkrainian/" class="cb-next-title cb-title">Автостопом за благодійність: 10700 км з України до Шотландії</a></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="http://inspired.com.ua/author/alexander_ua/"><img src="//www.gravatar.com/avatar/bc71ef8cd099ad0ad19929a20503ff27?s=100&#038;r=g&#038;d=mm" class="avatar user-16-avatar avatar-100 photo" width="100" height="100" alt="Profile photo of Олександр Мельник" /></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard"><a href="http://inspired.com.ua/author/alexander_ua/"><span class="fn">Олександр Мельник</span></a></div><div class="cb-author-page-contact"> <a href="http://melnik-ua.com" target="_blank" class="cb-contact-icon cb-tip-bot" data-cb-tip="Веб-сайт"><i class="fa fa-link"></i></a> </div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Схожі публікації</h3><ul class="slides clearfix"> <li class="cb-style-1 clearfix cb-no-1 post-16754 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-intervyu tag-litaktsent"><div class="cb-mask"><a href="http://inspired.com.ua/culture/books/iryna-troskot/"><img width="360" height="240" src="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/05/384943_325116754189955_100000748980596_1047265_12852187_n.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Ірина Троскот, &quot;ЛітАкцент&quot; - про електронні книжки, український &quot;масліт&quot; та звичку читати" srcset="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/05/384943_325116754189955_100000748980596_1047265_12852187_n.jpg?w=960 960w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/05/384943_325116754189955_100000748980596_1047265_12852187_n.jpg?resize=300%2C200 300w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/05/384943_325116754189955_100000748980596_1047265_12852187_n.jpg?resize=640%2C426 640w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/culture/books/iryna-troskot/">Ірина Троскот, &#8220;ЛітАкцент&#8221; &#8211; про електронні книги, український &#8220;масліт&#8221; та звичку читати</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/alexander_ua/">Олександр Мельник</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2013-05-22">22/05/2013</time></span></div> </div></li><li class="cb-style-1 clearfix cb-no-2 post-19544 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-facebook tag-intervyu tag-books tag-ostap-korkuna tag-poradi"><div class="cb-mask"><a href="http://inspired.com.ua/life/people/ostap-korkuna-facebook/"><img width="360" height="240" src="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/11/529970_407871529272058_1507513400_n-e1383485884232.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Остап Коркуна, Facebook – про поради молодим розробникам, майбутнє електронних книг і нові знання" srcset="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/11/529970_407871529272058_1507513400_n-e1383485884232.jpg?zoom=2&amp;resize=360%2C240 720w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/11/529970_407871529272058_1507513400_n-e1383485884232.jpg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/life/people/ostap-korkuna-facebook/">Остап Коркуна, Facebook – про поради молодим розробникам, майбутнє електронних книг і нові знання</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/alexander_ua/">Олександр Мельник</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2013-11-04">04/11/2013</time></span></div> </div></li><li class="cb-style-1 clearfix cb-no-1 post-18318 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-blogi tag-intervyu tag-literatura"><div class="cb-mask"><a href="http://inspired.com.ua/culture/books/the-devochki/"><img width="360" height="240" src="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/08/73059_166656080022160_5182711_n.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Дівчата з блогу The Devochki – про Ремарка, вино та сучасну літературу" srcset="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/08/73059_166656080022160_5182711_n.jpg?w=720 720w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/08/73059_166656080022160_5182711_n.jpg?resize=300%2C200 300w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/08/73059_166656080022160_5182711_n.jpg?resize=640%2C428 640w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/culture/books/the-devochki/">Дівчата з блогу The Devochki – про Ремарка, вино та сучасну літературу</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/alexander_ua/">Олександр Мельник</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2013-08-30">30/08/2013</time></span></div> </div></li><li class="cb-style-1 clearfix cb-no-2 post-16935 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-intervyu tag-books tag-sport"><div class="cb-mask"><a href="http://inspired.com.ua/culture/books/tanya-voronova/"><img width="360" height="240" src="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/06/262667_577157428966853_29262914_n.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Тетяна Воронова, TemplateMonster Russia - про спорт, веб-дизайн та книжки" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/culture/books/tanya-voronova/">Тетяна Воронова, TemplateMonster Russia &#8211; про спорт, веб-дизайн та книжки</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/alexander_ua/">Олександр Мельник</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2013-06-03">03/06/2013</time></span></div> </div></li><li class="cb-style-1 clearfix cb-no-1 post-15722 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-intervyu tag-nadiya-gerbish"><div class="cb-mask"><a href="http://inspired.com.ua/culture/books/nadia-gerbish/"><img width="360" height="240" src="https://i2.wp.com/inspired.com.ua/wp-content/uploads/2013/03/891949_151531591676083_345853735_o.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Надія Гербіш - про &quot;Теплі історії&quot;, Стіва Джобса та повагу до жінок" srcset="https://i2.wp.com/inspired.com.ua/wp-content/uploads/2013/03/891949_151531591676083_345853735_o.jpg?w=1280 1280w, https://i2.wp.com/inspired.com.ua/wp-content/uploads/2013/03/891949_151531591676083_345853735_o.jpg?resize=300%2C200 300w, https://i2.wp.com/inspired.com.ua/wp-content/uploads/2013/03/891949_151531591676083_345853735_o.jpg?resize=640%2C425 640w, https://i2.wp.com/inspired.com.ua/wp-content/uploads/2013/03/891949_151531591676083_345853735_o.jpg?resize=1024%2C680 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/culture/books/nadia-gerbish/">Надія Гербіш &#8211; про &#8220;Теплі історії&#8221;, Стіва Джобса та повагу до жінок</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/alexander_ua/">Олександр Мельник</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2013-03-27">27/03/2013</time></span></div> </div></li><li class="cb-style-1 clearfix cb-no-2 post-18911 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-denis-sudilkovskij tag-dizajneri tag-intervyu tag-books"><div class="cb-mask"><a href="http://inspired.com.ua/culture/books/denis-sudilkovsky/"><img width="360" height="240" src="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2013/10/52600_164115883615744_4438886_o.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Денис Суділковський, дизайнер, менеджер проектів – про роль книжок у веб-дизайні" srcset="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2013/10/52600_164115883615744_4438886_o.jpg?w=2048 2048w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2013/10/52600_164115883615744_4438886_o.jpg?resize=300%2C200 300w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2013/10/52600_164115883615744_4438886_o.jpg?resize=640%2C426 640w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2013/10/52600_164115883615744_4438886_o.jpg?resize=1024%2C682 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/culture/books/denis-sudilkovsky/">Денис Суділковський, дизайнер, менеджер проектів – про роль книжок у веб-дизайні</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/alexander_ua/">Олександр Мельник</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2013-10-03">03/10/2013</time></span></div> </div></li><li class="cb-style-1 clearfix cb-no-1 post-17861 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-intervyu tag-books tag-literatura"><div class="cb-mask"><a href="http://inspired.com.ua/culture/books/shevchenko-savchynska/"><img width="360" height="240" src="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2013/08/24_0024-e1375353091248.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Людмила Шевченко-Савчинська, викладач латини, кандидат наук – про книги, українську історію та нашу літературу" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/culture/books/shevchenko-savchynska/">Людмила Шевченко-Савчинська, викладач латини – про українську історію та нашу літературу</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/alexander_ua/">Олександр Мельник</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2013-08-01">01/08/2013</time></span></div> </div></li><li class="cb-style-1 clearfix cb-no-2 post-15137 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-intervyu tag-literatura tag-margarita-dimitrova tag-platforma"><div class="cb-mask"><a href="http://inspired.com.ua/culture/books/ryta-dymytrova-platforma/"><img width="360" height="240" src="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2013/02/318176_347749201952452_2024565923_n.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Розмова про книжки: Маргарита Димитрова - редактор ресурсу Platforma" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/culture/books/ryta-dymytrova-platforma/">Розмова про книжки: Маргарита Димитрова &#8211; головний редактор проекту &#8220;Платформа&#8221;</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/alexander_ua/">Олександр Мельник</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2012-12-11">11/12/2012</time></span></div> </div></li><li class="cb-style-1 clearfix cb-no-1 post-15133 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-museums-of-ukraine tag-viktoriya-bondar tag-intervyu tag-literatura"><div class="cb-mask"><a href="http://inspired.com.ua/culture/books/vika-bondar-museums-of-ukraine/"><img width="360" height="240" src="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/02/60781_419498948098730_883595219_n.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Розмова про книжки: Вікторія Бондар - засновниця блогу &quot;Museums Of Ukraine&quot;" srcset="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/02/60781_419498948098730_883595219_n.jpg?w=604 604w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2013/02/60781_419498948098730_883595219_n.jpg?resize=300%2C200 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/culture/books/vika-bondar-museums-of-ukraine/">Розмова про книжки: Вікторія Бондар &#8211; засновниця блогу &#8220;Museums Of Ukraine&#8221;</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/alexander_ua/">Олександр Мельник</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2012-11-27">27/11/2012</time></span></div> </div></li><li class="cb-style-1 clearfix cb-no-2 post-15289 post type-post status-publish format-standard hentry category-books tag-blogi tag-intervyu tag-kazkarka tag-literatura"><div class="cb-mask"><a href="http://inspired.com.ua/culture/books/kazkarka/"><img src="http://inspired.com.ua/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240.png" alt="article placeholder" data-at2x="http://inspired.com.ua/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240@2x.png" class="cb-placeholder-img"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/culture/books/kazkarka/">Розмова про дитячу літературу і не лише із авторками блогу &#8220;Казкарка&#8221;</a></h4><div class="cb-byline"><span class="cb-author"> <a href="http://inspired.com.ua/author/alexander_ua/">Олександр Мельник</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2013-02-15">15/02/2013</time></span></div> </div></li></ul></div><div id="comments" class="cb-post-footer-block clearfix"><h3 class="cb-title cb-title-header">Одна відповідь</h3><nav id="comment-nav"><ul class="clearfix"><li></li><li></li></ul></nav><ol class="commentlist"></ol><nav id="comment-nav"><ul class="clearfix"><li></li><li></li></ul></nav><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Додати коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/culture/books/yuliya-dzhugastryanska/#respond" style="display:none;">Скасувати коментар</a></small></h3><p class="must-log-in">Вам необхідно <a href="http://inspired.com.ua/wp-login.php?redirect_to=http%3A%2F%2Finspired.com.ua%2Fculture%2Fbooks%2Fyuliya-dzhugastryanska%2F">увійти</a> для додавання коментаря.</p>	</div><!-- #respond --></div></footer> <!-- end article footer --></article> <!-- end article --></div> <!-- end .cb-main --><aside class="cb-sidebar clearfix"><div id="text-9" class="cb-sidebar-widget widget_text"> <div class="textwidget"><div id="holder_240x400_52"></div><script type="text/javascript">
new holder("holder_240x400_52",{block:3352});
</script></div></div><div id="cb-recent-posts-6" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Останні пости</h3><div class="cb-module-block cb-small-margin"><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-33455 post type-post status-publish format-standard has-post-thumbnail hentry category-archive category-ideas category-sites tag-mozhlivosti"><div class="cb-mask cb-img-fw" ><a href="http://inspired.com.ua/archive/25-mozhlyvostej-travnya-najkrashhi-granty-stypendiyi-stazhuvannya/"><img width="100" height="65" src="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/05/alejandro-escamilla-66211.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/05/alejandro-escamilla-66211.jpg?resize=100%2C65 100w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/05/alejandro-escamilla-66211.jpg?resize=260%2C170 260w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/05/alejandro-escamilla-66211.jpg?resize=759%2C500 759w, https://i1.wp.com/inspired.com.ua/wp-content/uploads/2017/05/alejandro-escamilla-66211.jpg?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/archive/25-mozhlyvostej-travnya-najkrashhi-granty-stypendiyi-stazhuvannya/">25 можливостей травня: найкращі ґранти, стипендії і стажування</a></h4><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-05-02">02/05/2017</time></span></div> </div></article><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-33436 post type-post status-publish format-standard has-post-thumbnail hentry category-movies category-culture tag-kisff tag-kino"><div class="cb-mask cb-img-fw" ><a href="http://inspired.com.ua/culture/movies/kisff-chogo-ochikuvaty-ta-yak-vstygnuty-na-vsi-pokazy/"><img width="100" height="65" src="https://i2.wp.com/inspired.com.ua/wp-content/uploads/2017/04/Le-clitoris.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://i2.wp.com/inspired.com.ua/wp-content/uploads/2017/04/Le-clitoris.jpg?resize=100%2C65 100w, https://i2.wp.com/inspired.com.ua/wp-content/uploads/2017/04/Le-clitoris.jpg?resize=260%2C170 260w, https://i2.wp.com/inspired.com.ua/wp-content/uploads/2017/04/Le-clitoris.jpg?resize=759%2C500 759w, https://i2.wp.com/inspired.com.ua/wp-content/uploads/2017/04/Le-clitoris.jpg?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/culture/movies/kisff-chogo-ochikuvaty-ta-yak-vstygnuty-na-vsi-pokazy/">KISFF: чого очікувати та як встигнути на всі покази</a></h4><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-12">12/04/2017</time></span></div> </div></article><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-33430 post type-post status-publish format-standard has-post-thumbnail hentry category-ideas category-sites tag-mozhlivosti"><div class="cb-mask cb-img-fw" ><a href="http://inspired.com.ua/ideas/30-mozhlyvostej-kvitnya-najkrashhi-granty-stypendiyi-stazhuvannya/"><img width="100" height="65" src="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/04/rawpixel-com-203888.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/04/rawpixel-com-203888.jpg?resize=100%2C65 100w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/04/rawpixel-com-203888.jpg?resize=260%2C170 260w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/04/rawpixel-com-203888.jpg?resize=759%2C500 759w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/04/rawpixel-com-203888.jpg?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/ideas/30-mozhlyvostej-kvitnya-najkrashhi-granty-stypendiyi-stazhuvannya/">30 можливостей квітня: найкращі ґранти, стипендії і стажування</a></h4><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-03">03/04/2017</time></span></div> </div></article><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-33418 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-people"><div class="cb-mask cb-img-fw" ><a href="http://inspired.com.ua/life/people/yak-rozpochaty-startap-v-kryzovyh-umovah/"><img width="100" height="65" src="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/IMG_1423.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/IMG_1423.jpg?resize=100%2C65 100w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/IMG_1423.jpg?resize=260%2C170 260w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/IMG_1423.jpg?resize=759%2C500 759w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/IMG_1423.jpg?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/life/people/yak-rozpochaty-startap-v-kryzovyh-umovah/">Як розпочати стартап в кризових умовах</a></h4><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-03-27">27/03/2017</time></span></div> </div></article><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-33413 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-music tag-sziget tag-muzika tag-festivali"><div class="cb-mask cb-img-fw" ><a href="http://inspired.com.ua/culture/music/sziget-ogolosyv-40-ukrayinskyh-gurtiv-yaki-projshly-finalnogo-vidboru/"><img width="100" height="65" src="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/sziget_bestof2016_7.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/sziget_bestof2016_7.jpg?resize=100%2C65 100w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/sziget_bestof2016_7.jpg?resize=260%2C170 260w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/sziget_bestof2016_7.jpg?resize=759%2C500 759w, https://i0.wp.com/inspired.com.ua/wp-content/uploads/2017/03/sziget_bestof2016_7.jpg?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a> </div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="http://inspired.com.ua/culture/music/sziget-ogolosyv-40-ukrayinskyh-gurtiv-yaki-projshly-finalnogo-vidboru/">Sziget оголосив 40 українських гуртів, які пройшли до фінального відбору</a></h4><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-03-21">21/03/2017</time></span></div> </div></article></div></div> </aside></div></div></div> <!-- end #cb-content --></div> <!-- end #cb-container --><footer id="cb-footer" class="wrap" ><div class="cb-footer-lower cb-font-header clearfix"><div class="wrap clearfix"><div id="cb-footer-logo"><a href="http://inspired.com.ua"><img src="http://inspired.com.ua/wp-content/uploads/2016/09/inspired220.png" alt=" logo" ></a></div><div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-33042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33042"><a href="http://inspired.com.ua/category/design/">Дизайн</a></li><li id="menu-item-33043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33043"><a href="http://inspired.com.ua/category/design/architecture/">Архітектура</a></li><li id="menu-item-33044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33044"><a href="http://inspired.com.ua/category/design/interior/">Інтер&#8217;єр</a></li><li id="menu-item-33045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33045"><a href="http://inspired.com.ua/category/life/">Життя</a></li><li id="menu-item-33046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33046"><a href="http://inspired.com.ua/category/life/people/">Люди</a></li><li id="menu-item-33047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33047"><a href="http://inspired.com.ua/category/life/places/">Місця</a></li><li id="menu-item-33048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33048"><a href="http://inspired.com.ua/category/life/travel/">Подорожі</a></li><li id="menu-item-33049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33049"><a href="http://inspired.com.ua/category/life/tips/">Поради</a></li><li id="menu-item-33050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33050"><a href="http://inspired.com.ua/category/life/style/">Стиль</a></li><li id="menu-item-33051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33051"><a href="http://inspired.com.ua/category/ideas/">Ідеї</a></li><li id="menu-item-33052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33052"><a href="http://inspired.com.ua/category/ideas/advertising/">Реклама</a></li><li id="menu-item-33053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33053"><a href="http://inspired.com.ua/category/ideas/sites/">Сайти</a></li><li id="menu-item-33054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33054"><a href="http://inspired.com.ua/category/ideas/technology/">Технології</a></li><li id="menu-item-33055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33055"><a href="http://inspired.com.ua/category/columns/">Колонки</a></li><li id="menu-item-33056" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33056"><a href="http://inspired.com.ua/category/culture/">Культура</a></li><li id="menu-item-33057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33057"><a href="http://inspired.com.ua/category/culture/movies/">Кіно</a></li><li id="menu-item-33058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33058"><a href="http://inspired.com.ua/category/culture/books/">Книги</a></li><li id="menu-item-33059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33059"><a href="http://inspired.com.ua/category/culture/art/">Мистецтво</a></li><li id="menu-item-33060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33060"><a href="http://inspired.com.ua/category/culture/music/">Музика</a></li><li id="menu-item-33061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33061"><a href="http://inspired.com.ua/category/culture/serials/">Серіали</a></li><li id="menu-item-33062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33062"><a href="http://inspired.com.ua/category/culture/photography/">Фотографія</a></li></ul></div><div class="cb-copyright">inspiredua@gmail.com</div></div></div></footer> <!-- end footer --></div> <!-- end #cb-outer-container --><span id="cb-overlay"></span><input type="hidden" id="_zinenonce" name="_zinenonce" value="46fcf0a580" /><input type="hidden" name="_wp_http_referer" value="/culture/books/yuliya-dzhugastryanska/" /><div id="error-notification-id" class="enp-18855"></div><div id="error-notification-settings" style="display: none;"><p>Дуже дякуємо вам за допомогу! Ми виправимо цю помилку незабаром і обіцяємо бути ще кращими :)</p></div><!-- Yandex.Metrika counter --><script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter13033060 = new Ya.Metrika({
id:13033060,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="https://mc.yandex.ru/watch/13033060" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><div style="display:none"><div class="grofile-hash-map-bc71ef8cd099ad0ad19929a20503ff27"></div></div><script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"http:\/\/inspired.com.ua\/wp-admin\/admin-ajax.php","barBackground":"#ffff00","barPosition":"bottom","barTextColor":"#191919","baseurl":"http:\/\/inspired.com.ua","confirmation":"","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/error-notification/error_notification.js'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script><script type='text/javascript' src='http://inspired.com.ua/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script><script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script><script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=2.0.2'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/elementor/assets/lib/jquery-numerator/jquery-numerator.min.js?ver=0.2.0'></script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/elementor/assets/lib/slick/slick.min.js?ver=1.6.0'></script><script type='text/javascript'>
/* <![CDATA[ */
var elementorFrontendConfig = {"isEditMode":"","stretchedSectionContainer":"","is_rtl":""};
/* ]]> */
</script><script type='text/javascript' src='http://inspired.com.ua/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=0.9.3'></script><script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script><script type='text/javascript' src='http://inspired.com.ua/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.2'></script><script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/inspired.com.ua\/wp-admin\/admin-ajax.php","cbPostID":"18855","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"eadc848a1d","cbPlURL":"http:\/\/inspired.com.ua\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script><script type='text/javascript' src='http://inspired.com.ua/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.2'></script><script type='text/javascript' src='http://inspired.com.ua/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script><script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script><script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'117601843',post:'18855',tz:'3',srv:'inspired.com.ua'} ]);
_stq.push([ 'clickTrackerInit', '117601843', '18855' ]);
</script><!-- Used:0.37MB/0.00043sec --></body></html> <!-- The End. what a ride! -->